5,0



Na podstawie 1 opinii
Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Czarny, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
Zaoszczędź 20 zł
Zarejestruj się, wyraź zgodę na otrzymywanie wiadomości z informacjami handlowymi i zaoszczędź 20 zł.
279,09 zł
Darmowa wysyłka
Prosto do Twojego domu
Bezpłatny zwrot towaru – 14 dni
Nasze najlepszeoferty
Telefony VoIP i nie tylko
Podane ceny zawierają podatek VAT.
Informacje na temat bezpieczeństwa produktów:
Podobne oferty

Więcej informacji o reklamie
Auerswald 90246 AUERSWALD Telefon COMfortel M725 titangrau866,90 zł
Darmowa wysyłka
Sprzedawca: PolisElectro

Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Czarny, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
314,80 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Zasilanie, Sieć WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
713,22 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
1 165,80 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Biały
1 210,46 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
240,91 zł
Sprzedawca: Sotel

Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
267,04 zł
Darmowa wysyłka
Sprzedawca: VaVaDo

Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
3 471,46 zł
Darmowa wysyłka
Sprzedawca: DigitalBayShop

Yeastar TA810, Czarny, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
2 075,59 zł
Sprzedawca: Shop-Mediarado

Innovaphone IP29, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
8 190,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply

Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 wejścia, 1880 - 1900 MHz, 1920 - 1930 MHz
1 393,89 zł
-59,56 złNajniższa cena z 30 dni przed obniżką na kaufland.pl
1 334,33 zł
Sprzedawca: MegaMobileBe

Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Zasilanie, Sieć WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
1 128,90 zł
Darmowa wysyłka
Sprzedawca: PolisElectro

Fanvil H1-2, IP Phone, Czarny, Biurko / Ściana, 2 linii, G.711a, G.722, G.723.1, G.726, G.729ab, SIP v1 (RFC2543), v2 (RFC3261) over, RTP/RTCP/SRTP
220,17 zł
Sprzedawca: Sotel

YEASTAR Yeastar P550 IP PBX, až 8 portů, 50 uživ., 25 souběžných hovorů, rack
3 739,82 zł
Sprzedawca: Shop-Mediarado

Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
1 250,99 zł
Sprzedawca: SuperTechPL

Yeastar TA3200, Czarny, 1U, Montaż półkowy, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
4 281,15 zł
Sprzedawca: Shop-Mediarado

Fanvil X4U V2 Mid-range Business phone PoE Gigabit SIP PoE - SIP (X4U V2)
443,99 zł
Sprzedawca: SuperTechPL

Yeastar TA400, Czarny, 1U, Montaż półkowy, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
787,25 zł
Sprzedawca: NetworkTechnologies

Fanvil X5U-R V2 Fanvil IP Telefon X5U-R red V2
636,99 zł
Sprzedawca: SuperTechPL

Fanvil PA3, Czarny, Montaż biurkowy / ścienny, Status, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN..., 10,100 Mbit/s, 10/100Base-T(X)
656,76 zł
Darmowa wysyłka
Sprzedawca: PolisElectro
Więcej o produkcie
Opis i dane produktu
- Kodeki glosu:
- CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
- Kompatybilnosc faksu:
- T.38
- Przycisk reset:
- Tak
- Kolor produktu:
- Czarny
- Certyfikaty:
- FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
- Obsługa jakość serwisu (QoS):
- Tak
- Nazwa i identyfikacja dzwoniącego:
- Tak
- Możliwośc rozmowy konferencyjnej:
- Tak
- Połączenie oczekujące:
- Tak
- Protokoły Fibre Channel:
- TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
- Szyfrowanie / bezpieczeństwo:
- SRTP, SSL/TLS
- Ilość portów Ethernet LAN (RJ-45):
- 1
- Porty modemu rj-11:
- 2
- Rodzaj zasilania:
- Prąd przemienny
- Napięcie wejściowe AC:
- 100-240 V
- Częstotliwość wejściowa AC:
- 50/60 Hz
- Napięcie operacyjne:
- 5 V
- Prąd wyjściowy:
- 1 A
- Zakres temperatur (eksploatacja):
- 0 - 40 °C
- Zakres temperatur (przechowywanie):
- -10 - 60 °C
- Zakres wilgotności względnej:
- 10 - 90%
- Szerokość produktu:
- 100 mm
- Głębokość produktu:
- 100 mm
- Wysokość produktu:
- 29,5 mm
- Waga produktu:
- 114 g
Szczegóły techniczne
- Proste parowanie: Tak
Warunki pracy
- Temperatura pracy (TT): -5 - 45 °C
- Temperatura przechowywania (TT): -10 - 55 °C
Waga i wymiary
- Głębokość:155 mm
- Szerokość:200 mm
- Wysokość:108 mm
- Waga:136 g
Moc wyjściowa
- Liczba jednocześnie podłączonych urządzeń (maks.):2
- Typ sterowania:Przyciski
- Regulacja głośności:Przycisk
- Zalecane zastosowanie:Biuro/centrum obsługi telefonicznej
- Styl noszenia:Opaska na głowę
- Przyciski sterowania:Głośność +, Głośność -
- Typ zestawu słuchawkowego:Obuuszny
- Typ jednostki sterującej:Nauszna jednostka sterująca
- Typ produktu:Zestaw słuchawkowy
- Technologie ochrony słuchu:Jabra PeakStop, Jabra Safetone G616, Jabra SafeTone
- Współpracuje z Amazon Alexa: Tak
- Głos HD: Tak
- Wskaźniki LED: Tak
- Składany: Tak
- Kolor produktu: Czarny
- Aktualizacje bezprzewodowe (OTA): Tak
- Automatyczne połączenie: Tak
- Odtwarzanie muzyki: Tak
- Liczba sparowanych urządzeń: 8
Dane opakowania
- Szerokość opakowania: 225 mm
- Wysokość opakowania: 112 mm
- Głębokość opakowania: 45,5 mm
Zawartość opakowania
- Futerał: Tak
- Odbiornik w zestawie: Tak
- Ilość: 1
- Interfejs odbiornika bezprzewodowego: USB typu A
- Kabel w zestawie: USB typu C
- Skrócona instrukcja obsługi: Tak
Połączenia i interfejsy
- Zasięg bezprzewodowy: 30 m
- Profile Bluetooth: AVRCP
- Bluetooth: Tak
- Łączność USB: Tak
- Pasmo przenoszenia (tryb rozmowy): 150 - 6800 Hz
- Technologia łączności: przewodowa i bezprzewodowa
- Wersja Bluetooth: 5.2
- Pasmo przenoszenia (tryb muzyczny): 20 - 20000 Hz
Akumulator
- Ładowanie bezprzewodowe: Tak
- Praca na baterii: Tak
- Czas rozmów: 20 h
- Czas ładowania baterii: 2 h
- Czas ciągłego odtwarzania dźwięku (ANC włączone): 21 h
- Czas ciągłego odtwarzania dźwięku (ANC wyłączony): 32 h
- Czas rozmów (ANC wyłączony): 20 h
- Czas rozmów (ANC włączony): 15 h
- Źródło ładowania: USB
- Czas ciągłego odtwarzania dźwięku: 32 h
- Typ baterii: Wbudowana bateria
- Akumulator: Tak
Inne funkcje
- Cyfrowe przetwarzanie sygnału (DSP): Tak
- Języki nawigacji głosowej: Koreański, japoński, francuski, niemiecki
- Obsługiwane aplikacje: Jabra Sound+, Jabra Direct, Jabra Xpress
- Zarządzanie połączeniami: Tak
Mikrofon
- Wyciszenie mikrofonu: Tak
- Mikrofon MEMS (Micro-Electro-Mechanical System): Tak
- Czułość mikrofonu: -38 dB
- Typ mikrofonu: Wysięgnik
- Składany mikrofon: Tak
- Liczba mikrofonów: 6
- Hybrydowa redukcja szumów: Tak
- Częstotliwość mikrofonu: 20 - 10000 Hz
Słuchawki
- Przetwornik: 2,8 cm
- Częstotliwość słuchawek: 20 - 20000 Hz
- Sprzężenie uszne: z poduszką uszną
- Maksymalna moc wejściowa: 30 mW
- Typ redukcji szumów: Aktywny
Cechy dostawcy
- Materiał: Poliwęglan (PC), stal nierdzewna, skóra syntetyczna, akrylonitryl-butadien-styren (ABS)
Funkcje
- Zgodność z faksem: T.38
- Voice Codecs:G.711,G.729A,G.729B,OPUS,G.723.1,G.726,iLBC
- Wskaźniki LED:Zasilanie>
Bezpieczeństwo
- Algorytmy bezpieczeństwa: AES, HTTPS, SSL/TLS, SIPS
Warunki pracy
- Wilgotność względna podczas pracy (HH%): 0 li - 04> °C
- Temperatura przechowywania (TT): -10 - 60 °C
Sieć
- Typ połączenia xDSL:ADSL
- Obsługa jakości usług (QoS): Tak
Protokoły
Protokoły sieciowe: TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP (RFC3261), SIP TCP/TLS, SRTP, TR-069
Porty i interfejsy
- Porty modemu (RJ-11): 2
- Porty Ethernet LAN (RJ-45): 1
Zarządzanie połączeniami
- ID dzwoniącego: TakPołączenie oczekujące
- : Tak
Informacje ogólne
Typ
Akcesoria Voice-Over-IP
HT802 V2 to 2-portowy analogowy adapter telefoniczny (ATA), który umożliwia użytkownikom stworzenie wysokiej jakości i łatwego w zarządzaniu rozwiązania telefonii IP dla środowisk domowych i biurowych. Jego ultrakompaktowy rozmiar, jakość głosu, zaawansowana funkcjonalność VoIP, ochrona bezpieczeństwa i opcje automatycznego dostarczania umożliwiają użytkownikom korzystanie z zalet VoIP na telefonach analogowych i umożliwiają dostawcom usług oferowanie wysokiej jakości usług IP. HT802 V2 jest idealnym ATA do użytku indywidualnego i dla dużych komercyjnych wdrożeń głosowych IP.Grandstream Networks HT802 v2. Kodeki głosowe: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Kompatybilność z faksami: T.38, Kolor produktu: Czarny. Obsługiwane protokoły: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algorytmy bezpieczeństwa: SRTP, SSL/TLS. Typ źródła zasilania: AC, napięcie wejściowe AC: 100-240 V, częstotliwość wejściowa AC: 50/60 Hz. Szerokość: 100 mm, Głębokość: 100 mm, Wysokość: 29,5 mm
GRANDSTREAM HT802 v2 (HT802 V2)
- Producent
- Właściwości sieci
- Zdalna konfiguracjaVoIPWLAN
- Kolor
- Czarny
- Waga
- 0.114 kg
- Liczba sztuk
- 8
- Numer producenta
- HT802_V2
- EAN
- 57153281397876947273705390
- Producent
- Właściwości sieci
- Zdalna konfiguracjaVoIPWLAN
- Kolor
- Czarny
- Waga
- 0.114 kg
- Liczba sztuk
- 8
- Numer producenta
- HT802_V2
- EAN
- 57153281397876947273705390
Pasuje również do tego

Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
855,12 zł
Sprzedawca: IT-Planet

Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Czarny, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
395,00 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Czarny, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
314,80 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Sony Interactive Entertainment DualSense™ – Midnight Black, Gamepad, PlayStation 5, D-pad, Przycisk Home, Przycisk opcji, Przycisk udostępniania, Cyfrowy, Bezprzewodowy, Bluetooth
331,94 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Etui na telefon SP Connect™ SPC+ dla Google Pixel 6
194,27 zł
Darmowa wysyłka
Sprzedawca: UNIVERS-CLUB

Samsung Galaxy S8 SM-G950F, 14,7 cm (5.8"), 4 GB, 64 GB, 12 MP, Android 7.0, Szary
3 928,63 zł
Sprzedawca: G-Electronics

Grandstream Networks HT801-V2, Czarny, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
237,56 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Samsung UE43DU7172U, 109,2 cm (43"), 3840 x 2160 px, LED, Smart TV, Wi-Fi, Czarny
1 980,99 zł
Darmowa wysyłka
Klasa efektywności energetycznej produktu: G.
Sprzedawca: Dealsupply

Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Szary
1 600,00 zł
Darmowa wysyłka
Klasa efektywności energetycznej produktu: A.
Sprzedawca: tridisonline

Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Czarny, DC, Chiny, 400 g
329,04 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Czarny
3 054,63 zł
Sprzedawca: G-Electronics

Szybka ładowarka Samsung USB-C 25 W z kablem ładującym USB-C 1,2 m - biała
424,49 zł
Sprzedawca: G-Electronics

Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
240,91 zł
Sprzedawca: Sotel

BRAINZAP Intel Core i5 Quad-Core Office / Business PC, 16 GB RAM, 512 GB NVMe SSD, WLAN, BT Bluetooth Windows 11
2 525,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply

Box 5690 Pro, Wi-Fi 7 (802.11be), Tri-band (2.4 GHz/5 GHz/5 GHz), Przewodowa sieć LAN, Biały, Router biurkowy
1 823,53 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Benfei Kabel Hdmi Do Displayport 4K@60Hz, 2K@144Hz, 1080P@165Hz Jednokierunkowy 1,8 M Szary
76,98 zł
-3%Najniższa cena z 30 dni przed obniżką na kaufland.pl
73,99 zł
Sprzedawca: iKable

Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Czarny
2 118,33 zł
Klasa efektywności energetycznej produktu: F.
Sprzedawca: _Haushaltsparadies_

Kiano Slim TV Travel, telewizor 19 cali (48 cm), idealny na camping, technologia HD DLED, zasilanie 12V, tuner DVB-T2/S2/C
449,00 zł
Darmowa wysyłka
Klasa efektywności energetycznej produktu: E.
Sprzedawca: 7way

FRITZ! Box 7430, Wi-Fi 4 (802.11n), Jedna częstotliwości (2,4 GHz), Przewodowa sieć LAN, 3G, Czerwony, Biały, Router biurkowy
1 865,99 zł
Darmowa wysyłka
BestsellerSprzedawca: Dealsupply

Apple AirPods Pro (2nd generation) , Bezprzewodowy, Połączenia/muzyka, Słuchawki, Biały
1 229,00 zł
Darmowa wysyłka
Sprzedawca: E-System

Lenovo IdeaPad Slim 3 15AMN8, AMD Ryzen™ 3, 2,4 GHz, 39,6 cm (15.6"), 1920 x 1080 px, 8 GB, 512 GB
3 606,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply

Samsung G55T, 86,4 cm (34"), 3440 x 1440 px, UltraWide Quad HD, LED, Czarny
1 047,65 zł
Darmowa wysyłka
Klasa efektywności energetycznej produktu: G.
Sprzedawca: Morelenet

Oryginalna ładowarka sieciowa Samsung + kabel USB C do ładowania EP-TA200 Fast Charger kabel do transmisji danych ładowarka sieciowa adapter ładowania Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus Czarny
424,49 zł
Sprzedawca: G-Electronics

SWAREY S500 Przenośna elektrownia Power Station 518Wh/144000mAh Generator słoneczny Generator słoneczny Ładowarka baterii Power Bank z panelami słonecznymi 100W Systemy solarne Ładowarka słoneczna Ogniwo słoneczne Power Box Power Bank
1 600,00 zł
-50,00 złNajniższa cena z 30 dni przed obniżką na kaufland.pl
1 550,00 zł
Darmowa wysyłka
Sprzedawca: SWAREY-Official
Rozkład ocenLista ocenZdjęcie produktu od klienta




Recenzje klientów
Oceny 5-gwiazdkowe stanowią 100% wszystkich recenzji. Pokaż tylko oceny 5-gwiazdkowe.
5
100%Oceny 4-gwiazdkowe stanowią 0% wszystkich recenzji. Pokaż tylko oceny 4-gwiazdkowe.
4
0%Oceny 3-gwiazdkowe stanowią 0% wszystkich recenzji. Pokaż tylko oceny 3-gwiazdkowe.
3
0%Oceny 2-gwiazdkowe stanowią 0% wszystkich recenzji. Pokaż tylko oceny 2-gwiazdkowe.
2
0%Oceny 1-gwiazdkowe stanowią 0% wszystkich recenzji. Pokaż tylko oceny 1-gwiazdkowe.
1
0%Sortuj według:
Sortuj według:Oceniono dnia 14 marca 2026 na
Zakupione na
Ta recenzja została napisana po zakupie na Kaufland.cz i automatycznie przetłumaczona. Ta recenzja została napisana po zakupie na Kaufland.cz i automatycznie przetłumaczona.
Zweryfikowany zakup
Oznacz tę opinię jako pomocną.
Zgłoś tę recenzję.Zgłoś
Zadowolenie
Jest kompaktowy, działa tak, jak powinien. Diody LED świecą zbyt mocno.
Polecane dla Ciebie
Więcej informacji o reklamie

Siemens 6AV2128-3KB06-0AX1, 25,6 cm (10.1"), 800 x 1280 px, LCD, TFT, 280 mm, 205 mm
10 898,50 zł
Sprzedawca: NetworkTechnologies

Auerswald COMtrexx Flex, Czarny, 325 mm, 240 mm, 88 mm, 1,7 kg
4 832,97 zł
Sprzedawca: PolisElectro

AudioCodes C435HD, IP Phone, Czarny, Zestaw słuchawkowy przewodowy, Android, SIP info, Przyciski
1 247,80 zł
Sprzedawca: NetworkTechnologies

AudioCodes C470HD, IP Phone, Czarny, Zestaw słuchawkowy przewodowy, Biurko, Android, TFT
1 187,35 zł
Sprzedawca: NetworkTechnologies

ALCATEL ALE M5s SIP DeskPhone Myriad Series
913,90 zł
Sprzedawca: NetworkTechnologies

Grandstream GRP2650, telefon IP, czarny, słuchawka przewodowa, In-band, Out-of-band, SIP info, Supervisor, User, 14 linii
870,02 zł
Sprzedawca: PolisElectro

GO SOLID! Ładowarka kompatybilna z Yealink SIP-T53/54/56/46/48
104,83 zł
Sprzedawca: HappyOnWeb

GO SOLID! Ładowarka kompatybilna z Yealink T1xx, T2xx, T3xx
96,07 zł
Sprzedawca: HappyOnWeb

Yealink 330000010045 Yealink Netzteil 5V 600mA
80,50 zł
Sprzedawca: NetworkTechnologies

Wideodomofon z ekranem HD 6 języków 16 dzwonków 2 jednostki Wideodomofon z osłoną przeciwdeszczową
745,20 zł
Sprzedawca: Zanjo24

System głośników okiennych z podwójnym kierunkiem, mikrofon interkomowy do banku, stacji kolejowej, 100–240 V, wtyczka UE
567,10 zł
Sprzedawca: Zanjo24

Uszczelka regulatora wałka rozrządu silnika 11127552280 – zamiennik do modeli 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
107,60 zł
Sprzedawca: Zanjo24

Bambusowy talerz – lekki, przenośny, ekologiczny, wytrzymały; suszarka na naczynia z drewna sosnowego – 5 przegródek, 23 cm
74,50 zł
Sprzedawca: Zanjo24

Podwójny przekaźnikowy regulator napięcia AC 12-24V Moduł płytki ochronnej głośnika Zestaw DIY
86,90 zł
Sprzedawca: Zanjo24

Goobay TEL ADAP RJ11 - TAE NFN, TAE, RJ-11, Czarny



5,0Średnia ocena: 5,0 z 5(2)Liczba wystawionych ocen: 2
21,00 zł
Sprzedawca: AkkuShop