TP-Link Omada SX3032F, Zarządzany, L2+, Możliwości montowania w stelażu

Zaoszczędź 20 zł
Zarejestruj się, wyraź zgodę na otrzymywanie wiadomości z informacjami handlowymi i zaoszczędź 20 zł.

3798,08 zł

+ 106,51 zł za wysyłkę

Prosto do Twojego domu

sob. 7 – wt. 10 listopada

Bezpłatny zwrot towaru – 14 dni

Nasze najlepszeoferty
Koncentratory sieciowe i nie tylko
Podobne oferty
Zdjęcie produktu dla Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
4 437,28 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
3 725,95 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Zyxel XGS4600-32, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel XGS4600-32, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
11 060,43 zł
Darmowa wysyłka
Sprzedawca: PolisElectro
Zdjęcie produktu dla TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
923,90 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link Omada SG3428X-M2, Zarządzany, L2+, 2.5G Ethernet (100/1000/2500), Możliwości montowania w stelażu, 1U
TP-Link Omada SG3428X-M2, Zarządzany, L2+, 2.5G Ethernet (100/1000/2500), Możliwości montowania w stelażu, 1U
1 992,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada ES216G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada ES216G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
387,28 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada ES224G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada ES224G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
593,88 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link Omada SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link Omada SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
3,5Średnia ocena: 3,5 z 5Liczba wystawionych ocen: 2
2 205,01 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SG3452XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3452XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
4 436,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SX3206HPP, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada SX3206HPP, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Obsługa PoE, Możliwości montowania w stelażu
2 355,35 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla TP-Link Omada SG3452P, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3452P, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 899,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SG3428XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3428XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 850,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SG2452LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG2452LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 512,79 zł
Sprzedawca: evomag
Zdjęcie produktu dla TP-Link Omada SG5452XMPP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada SG5452XMPP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
6 266,21 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla Zyxel XGS1935-52, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel XGS1935-52, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
1 767,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SG1024DE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link TL-SG1024DE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
456,55 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link JetStream TL-SG3428XF, Zarządzany, L2+, Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428XF, Zarządzany, L2+, Możliwości montowania w stelażu, 1U
2 405,18 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link JetStream TL-SX3016F, Zarządzany, L2+/L3, Możliwości montowania w stelażu
TP-Link JetStream TL-SX3016F, Zarządzany, L2+/L3, Możliwości montowania w stelażu
2 595,49 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla LevelOne IGU-2872, Zarządzany, L2+, Możliwości montowania w stelażu
LevelOne IGU-2872, Zarządzany, L2+, Możliwości montowania w stelażu
5 528,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link JetStream TL-SG3428X, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428X, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 228,44 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Więcej o produkcie

Opis i dane produktu

Typ przełącznika:
Zarządzany
Warstwa przełącznika:
L2+
Obsługa jakość serwisu (QoS):
Tak
Zarządzany w chmurze:
Tak
Inspekcja ARP:
Tak
Konfigurowanie ustawień lokalizacji (CLI):
Tak
Obsługa MIB:
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:
1
Liczba zainstalowanych modułów SFP+:
32
Port konsoli:
RJ-45/Micro-USB
Standardy komunikacyjne:
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Dublowanie portów:
Tak
Podpora kontroli przepływu:
Tak
Agregator połączenia:
Tak
Kontrola wzrostu natężenia ruchu:
Tak
Limit częstotliwości:
Tak
Protokół drzewa rozpinającego:
Tak
Trasy IPv4:
48
Trasy IPv6:
48
Obsługa sieci VLAN:
Tak
Funkcje wirtualnej sieci LAN:
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, Mapowanie VLAN, Voice VLAN
Liczba VLANs:
30
Wielkość tabeli adresów:
32000 wejścia
Przepustowość rutowania/przełączania:
640 Gbit/s
Prędkość przekazywania:
240 Mpps
Liczba kolejek:
8
Trasa statyczna:
Tak
Liczba tras statycznych:
128
Ilość interfejsów IP:
128
Zgodny z Jumbo Frames:
Tak
Rozszerzenie Jumbo Frames:
9
Pamięci bufora pakietów:
24 MB
Funkcje DHCP:
DHCP relay, DHCP server, DHCPv6 snooping
Lista kontrolna dostępu (ACL):
Tak
IGMP snooping:
Tak
Statyczna ochrona portu:
Tak
obsługuje SSH/SSL:
Tak
zabezpieczenie przed wejściem w pętlę:
Tak
Wiązanie adresów IP-MAC-Port:
Tak
Uwierzetylnianie:
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem:
Tak
Typ uwierzytelniania:
AAA, TACACS+
Algorytmy planowania kolejki:
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Obsługa Multicast:
Tak
Liczba grup multiemisji filtrowanych:
4000
Multicast Listener Discovery (MLD) snooping:
Yes
Protokół rejestracji GARP VLAN (GVRP):
Tak
Funkcje IPv4 i IPv6:
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Ochrona Źródła IP (IPSG):
Tak
Możliwości montowania w stelażu:
Tak
Kolor produktu:
Czarny
Wsparcie wentylatorów nadmiarowych:
Tak
Liczba wentylatorów:
2 went.
Źródło zasilania:
Prąd przemienny
Zasilacz dołączony:
Tak
Napięcie wejściowe AC:
100 - 240 V
Częstotliwość wejściowa AC:
50/60 Hz
Maksymalne zużycie mocy:
49,4 W
Zakres temperatur (eksploatacja):
-5 - 45 °C
Zakres temperatur (przechowywanie):
40 - 70 °C
Zakres wilgotności względnej:
10 - 90%
Dopuszczalna wilgotność względna:
5 - 90%
Szerokość produktu:
440 mm
Głębokość produktu:
330 mm
Wysokość produktu:
44 mm
Przewody:
Zasilanie
Skrócona instrukcja obsługi:
Tak
Certyfikaty zgodności:


Omada 32-portowy przełącznik zarządzalny 10GE SFP+ L2+

Łatwe budowanie wielogigabitowej sieci 10G

Software Defined Networking (SDN) z dostępem do chmury
Zdalne zarządzanie punktami dostępowymi, przełącznikami i bramami w wielu lokalizacjach z poziomu jednego interfejsu.TP-Link Omada 32-portowy przełącznik zarządzalny 10GE SFP+ L2+. Typ przełącznika: Zarządzalny, Warstwa przełącznika: L2+. Ilość podstawowych portów RJ-45 Ethernet: 1, Ilość zainstalowanych modułów SFP+: 32, Port konsoli: RJ-45/Micro-USB. Tabela adresów MAC: 32000 wpisów, Przepustowość przełączania: 640 Gbit/s. Standardy sieciowe: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaż w szafie

Jeśli jesteś miłośnikiem IT i elektroniki, kochasz nowoczesne technologie i nie pomijasz nawet najmniejszego szczegółu, Switch TP-Link SX3032F po nieporównywalnej cenie.

  • Produkt zasilany: tak
  • Typ wtyczki: Kontakt UE
  • Typ: Switch
  • Napięcie:
    • 100-240 V
    • 100 - 240 V
  • Częstotliwość: 50-60 Hz
  • AC input voltage: 100-240 V
  • Kolor: Czarny
  • Cechy:
    • Dołączona instrukcja instalacji
    • Ochrona danych / Hasło
  • Układ: Wielostanowiskowy
  • Długość: 33 cm
  • Wentylator: 2
  • AC input frequency: 50-60 Hz
  • Szerokość: 44 cm
  • Zakres pracy wilgotności: 10 % - 90 %
  • Zasilanie: Włączone
  • Bezpieczeństwo: IGMP


Maksymalna prędkość i pełna kontrola: TP-Link Omada SX3032F to wydajny 32-portowy przełącznik zarządzalny 10G SFP+ L2+, idealny dla wymagających sieci. Dzięki wysokiej przepustowości, wszechstronnym funkcjom zarządzania i integracji z chmurą Omada Cloud, stanowi niezawodne, skalowalne rozwiązanie dla przedsiębiorstw i centrów danych. Idealny do szybkiego transferu danych, płynnego przesyłania strumieniowego i bezproblemowej łączności!

Najważniejsze cechy:

  • 32 gniazda SFP+ 10 Gbit/s
  • zdolność przełączania 640 Gbit/s
  • Dwa wewnętrzne, zainstalowane na stałe moduły zasilania chronią się nawzajem
  • Scentralizowane zarządzanie w chmurze przez Internet lub aplikację Omada
  • Niezależne zarządzanie przez sieć, CLI, SNMP i RMON
  • Routing statyczny pomaga efektywniej kierować wewnętrznym ruchem danych
  • VLAN, ACL, QoS, IGMP snooping, OAM i DDM
  • ERPS obsługuje szybką ochronę i odzyskiwanie w topologii pierścienia
  • Solidna metalowa obudowa i możliwość montażu w szafie rack

Zakres dostawy:
  • TP-Link Omada SX3032F 32-portowy przełącznik zarządzalny 10GE SFP+ L2+
  • 2x kable zasilające
  • Skrócona instrukcja instalacji
  • Zestaw do montażu w szafie
  • Gumowe nóżki


TP-Link Omada SX3032F V1 - przełącznik - L2+ - zarządzalny - 32 x 1/10GBase-X SFP+ - do montażu w szafie rack
Producent
Liczba portów
32
Właściwości sieci
Zdalna konfiguracja
VPN
VoIP
USB
WLAN
Kompatybilność z systemem Smart Home
Tak
Obsługa Wi-Fi
Tak
Moc
49.4 W
Kolor
Czarny
Napięcie
100 V
Waga
1 kg
Liczba sztuk
1
Numer producenta
SX3032F
EAN
4895252504477
4895252504484
0840030710551
840030710551

Producent
Liczba portów
32
Właściwości sieci
Zdalna konfiguracja
VPN
VoIP
USB
WLAN
Kompatybilność z systemem Smart Home
Tak
Obsługa Wi-Fi
Tak
Moc
49.4 W
Kolor
Czarny
Napięcie
100 V
Waga
1 kg
Liczba sztuk
1
Numer producenta
SX3032F
EAN
4895252504477
4895252504484
0840030710551
840030710551
Podobne oferty
Zdjęcie produktu dla TP-Link Omada SG3210, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link Omada SG3210, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
480,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SG2218P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG2218P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
1 095,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SX6632YF, Zarządzany, L2+/L3, Możliwości montowania w stelażu
TP-Link Omada SX6632YF, Zarządzany, L2+/L3, Możliwości montowania w stelażu
18 506,99 zł
Sprzedawca: MegaMobileBe
Zdjęcie produktu dla TP-Link Omada ES228GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES228GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 417,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SG5428X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada SG5428X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
2 266,89 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SG3428MP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3428MP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
1 828,64 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link Omada SG2428LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada SG2428LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 200,48 zł
-28,27 zł
1 172,21 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SG6654XHP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG6654XHP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
17 340,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla NETGEAR GS348, Nie zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
NETGEAR GS348, Nie zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 431,55 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla TP-Link Omada S7500-48XF4C, Zarządzany, Możliwości montowania w stelażu
TP-Link Omada S7500-48XF4C, Zarządzany, Możliwości montowania w stelażu
23 552,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Zyxel GS1920-48V2, Zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel GS1920-48V2, Zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
1 654,12 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SL2428P, Zarządzany, L2, Fast Ethernet (10/100), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SL2428P, Zarządzany, L2, Fast Ethernet (10/100), Obsługa PoE, Możliwości montowania w stelażu, 1U
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 3
1 306,04 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link SG5428XMPP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link SG5428XMPP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
4 095,82 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla LevelOne XQS-3126, Zarządzany, L3, Możliwości montowania w stelażu
LevelOne XQS-3126, Zarządzany, L3, Możliwości montowania w stelażu
7 748,44 zł
Darmowa wysyłka
Sprzedawca: Dealsupply
Zdjęcie produktu dla TP-Link ES228GP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link ES228GP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 188,46 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla Ubiquiti UniFi USW-PRO-48, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Ubiquiti UniFi USW-PRO-48, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
3 179,08 zł
Sprzedawca: evomag
Zdjęcie produktu dla Zyxel GS2220-28-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel GS2220-28-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
1 658,38 zł
-166,39 zł
1 491,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Zyxel XGS1935-28-EU0101F, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Zyxel XGS1935-28-EU0101F, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 127,70 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link JetStream TL-SG3428, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
909,67 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link JetStream TL-SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
2 319,37 zł
Sprzedawca: Shop-Mediarado
Zdjęcie produktu dla Zyxel GS2220-50-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel GS2220-50-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
2 104,19 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link T1700G-28TQ, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link T1700G-28TQ, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 718,99 zł
-127,00 zł
1 591,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply
Zdjęcie produktu dla Zyxel XS3800-28, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu
Zyxel XS3800-28, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
15 400,62 zł
Sprzedawca: MegaMobileBe
Zdjęcie produktu dla TP-Link Omada DS1016G, Nie zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link Omada DS1016G, Nie zarządzany, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
664,45 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Zyxel GS2220-10-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel GS2220-10-EU0101F, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
844,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla NETGEAR GSM4352, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
NETGEAR GSM4352, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
21 667,09 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link JetStream TL-SG2218, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG2218, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
743,69 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada ES208G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Montaż naścienny / rzutowanie na sufit
TP-Link Omada ES208G, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Montaż naścienny / rzutowanie na sufit
167,19 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Cisco Catalyst C1300-24XT, Zarządzany, L2/L3, Możliwości montowania w stelażu
Cisco Catalyst C1300-24XT, Zarządzany, L2/L3, Możliwości montowania w stelażu
11 828,19 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla Mercusys MS116GS, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Mercusys MS116GS, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
203,89 zł
Darmowa wysyłka
Sprzedawca: Morelenet

Brak opinii klientów

Produkt nie ma jeszcze recenzji.

Polecane dla Ciebie
Zdjęcie produktu dla TP-Link Omada SX3032F, Zarządzany, L2+, Możliwości montowania w stelażu
TP-Link Omada SX3032F, Zarządzany, L2+, Możliwości montowania w stelażu
3 798,08 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
3 725,95 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi Pro Max 48 PoE, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Ubiquiti UniFi Pro Max 48 PoE, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
6 295,00 zł
Darmowa wysyłka
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
4 437,28 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla QNAP QSW-M3216R-8S8T, Zarządzany, L2/L3, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu, 1U
QNAP QSW-M3216R-8S8T, Zarządzany, L2/L3, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu, 1U
3 785,34 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Juniper EX3400 48PORT SWITCH, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, 1U
Juniper EX3400 48PORT SWITCH, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, 1U
3 636,29 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi Switch Lite 8 PoE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
Ubiquiti UniFi Switch Lite 8 PoE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
4,3Średnia ocena: 4,3 z 5Liczba wystawionych ocen: 4
577,00 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla HPE OfficeConnect 1420 16G, Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks, Możliwości montowania w stelażu, 1U
HPE OfficeConnect 1420 16G, Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks, Możliwości montowania w stelażu, 1U
2 912,68 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Hp J9559A#Abb
Hp J9559A#Abb
523,37 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
1 469,00 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
923,90 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Uniwersalna ładowarka USB, 60-portowa stacja ładująca USB, 60-portowa ładowarka biurkowa, 60-portowa stacja szybkiego ładowania USB, szybka ładowarka biurkowa USB, wieloportowa stacja ładująca
Uniwersalna ładowarka USB, 60-portowa stacja ładująca USB, 60-portowa ładowarka biurkowa, 60-portowa stacja szybkiego ładowania USB, szybka ładowarka biurkowa USB, wieloportowa stacja ładująca
474,99 zł
Darmowa wysyłka
Sprzedawca: Ladenza
Zdjęcie produktu dla Satechi ST-UCPHMXM, 2 x USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Szary, MicroSD (TransFlash), SD, 60 Hz
Satechi ST-UCPHMXM, 2 x USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Szary, MicroSD (TransFlash), SD, 60 Hz
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 2
469,00 zł
Sprzedawca: MyCoolcase
Zdjęcie produktu dla Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 3
192,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, obudowa z anodowanego aluminium, funkcja Hot Swap, kabel o długości 80 cm, przeznaczony do komputerów PC i laptopów, kolor czarny
Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, obudowa z anodowanego aluminium, funkcja Hot Swap, kabel o długości 80 cm, przeznaczony do komputerów PC i laptopów, kolor czarny
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
174,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub USB 3.2 Gen2 Primewire z 8 portami, aktywny koncentrator z zasilaczem, 7 portów danych i 1 port szybkiego ładowania, przepustowość 10 Gbit/s, obudowa aluminiowa, funkcja Hot Swap, przeznaczony do laptopów, kolor: szary
Hub USB 3.2 Gen2 Primewire z 8 portami, aktywny koncentrator z zasilaczem, 7 portów danych i 1 port szybkiego ładowania, przepustowość 10 Gbit/s, obudowa aluminiowa, funkcja Hot Swap, przeznaczony do laptopów, kolor: szary
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 7
159,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, obudowa metalowa, kabel zasilający do pracy w terenie, kabel o długości 80 cm, kompatybilny z PC i Mac, kolor: szary
Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, obudowa metalowa, kabel zasilający do pracy w terenie, kabel o długości 80 cm, kompatybilny z PC i Mac, kolor: szary
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
156,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Portkeys LH7P 7-calowy czarny monitor dotykowy
Portkeys LH7P 7-calowy czarny monitor dotykowy
1 358,85 zł
Darmowa wysyłka
Sprzedawca: PolisElectro
Zdjęcie produktu dla Przejściówka - Hub USB-C 12 w 1 - 2x HDMI - VGA - USB 3.0 - Gigabit Ethernet - SD - LAN - Audio - dla Windows
Przejściówka - Hub USB-C 12 w 1 - 2x HDMI - VGA - USB 3.0 - Gigabit Ethernet - SD - LAN - Audio - dla Windows
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
179,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Przejściówka - Hub USB-C 4 w 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adapter wieloportowy
Przejściówka - Hub USB-C 4 w 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adapter wieloportowy
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
51,99 zł
Sprzedawca: Zenwire