Zestaw Xl "W Pracy" 18 Figurek

Zaoszczędź 20 zł
Zarejestruj się, wyraź zgodę na otrzymywanie wiadomości z informacjami handlowymi i zaoszczędź 20 zł przy zamówieniach powyżej 200 zł.

169,16 zł

+ 59,56 zł za wysyłkę

Prosto do Twojego domu

śr. 4 – pt. 6 listopada
Nasze najlepszeoferty
Budowa makiet kolejowych i nie tylko
Podobne oferty
Zdjęcie produktu dla NOCH 53700, N (1:160), 14 lat(a)
NOCH 53700, N (1:160), 14 lat(a)
592,19 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 60111, 14 lat(a)
NOCH 60111, 14 lat(a)
507,59 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Gospodarstwo NOCH 66714
Gospodarstwo NOCH 66714
397,60 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 63025, N (1:160), 14 lat(a)
NOCH 63025, N (1:160), 14 lat(a)
266,46 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Zestaw Xl "W Górach" 18 Figurek
Zestaw Xl "W Górach" 18 Figurek
169,16 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla JESZCZE 45116 dozorców
JESZCZE 45116 dozorców
54,95 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 36284, N (1:160)
Noch 36284, N (1:160)
63,41 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 08754
Noch 08754
42,26 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 60740
Noch 60740
155,76 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla Noch 14628, N (1:160)
Noch 14628, N (1:160)
52,83 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 44835, Z (1:220), 14 lat(a)
NOCH 44835, Z (1:220), 14 lat(a)
173,95 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Noch 35000, N (1:160)
Noch 35000, N (1:160)
54,95 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 60822, 14 lat(a)
NOCH 60822, 14 lat(a)
156,35 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Noch 36079, N (1:160)
Noch 36079, N (1:160)
67,64 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 34730, N (1:160)
Noch 34730, N (1:160)
81,60 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 21815
Noch 21815
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
46,49 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 60110
Noch 60110
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
1 421,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply
Zdjęcie produktu dla Noch 36815, N (1:160)
Noch 36815, N (1:160)
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
59,18 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla JESZCZE 17 840 rolników
JESZCZE 17 840 rolników
84,56 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 44705, Z (1:220), 14 lat(a)
NOCH 44705, Z (1:220), 14 lat(a)
188,55 zł
Sprzedawca: NetworkTechnologies

Więcej o produkcie

Opis i dane produktu

NOCH 16111 Zestaw XL "Przy pracy" 18 figurek<\h2><\div>

Z czeladnikiem na placu budowy! Zestawy figurek XL Niezwykle popularne zestawy figurek XL są wreszcie ponownie dostępne. Każdy z praktycznych zestawów zawiera co najmniej 18 misternie ręcznie malowanych pojedynczych figurek pasujących do tematu. Do wyboru jest osiem interesujących motywów. Zestaw figurek XL "W pracy" zawiera wszystkie figurki potrzebne do stworzenia ruchliwej sceny. Oprócz robotników budowlanych znajdziesz tu również robotników drogowych i rzemieślników. Można je z łatwością dodać do ruchliwej makiety. Uwaga: Zestawy XL są pakowane w sposób Nowe zrównoważone opakowania figurek składają się w 100% z tektury, dzięki czemu można je bezproblemowo utylizować. Nowe zestawy figurek XL będą dostępne wyłącznie u uczestniczących sprzedawców detalicznych od października 2023 r.<\p><\div>

Nr artykułu: <\b>16111<\p><\div>

EAN: <\b>4007246161119<\p><\div>{{ dreiJahre=3 }}

Zalecenia dotyczące wieku
od 14 lat
EAN
4007246161119
Numer producenta
16111
Producent
Noch
Waga
100 g

Zalecenia dotyczące wieku
od 14 lat
EAN
4007246161119
Numer producenta
16111
Producent
Noch
Waga
100 g
Pasuje również do tego
Zdjęcie produktu dla Bosch 2 608 585 848, Wiertarka, Wiertło spiralne, 4,2 mm, 75 mm, Żeliwo, Niestopowa stal, Stal nierdzewna, 4,3 cm
Bosch 2 608 585 848, Wiertarka, Wiertło spiralne, 4,2 mm, 75 mm, Żeliwo, Niestopowa stal, Stal nierdzewna, 4,3 cm
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
12,99 zł
Sprzedawca: HammerArzt
Zdjęcie produktu dla FUNKO POP! Tanjiro Kamado, Figurka kolekcjonerska, Anime i manga
FUNKO POP! Tanjiro Kamado, Figurka kolekcjonerska, Anime i manga
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 3
70,00 zł
Sprzedawca: XzoneDE
Zdjęcie produktu dla Puzzle 1000 elementów Japoński Mostek Claude Monet
Puzzle 1000 elementów Japoński Mostek Claude Monet
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
64,75 zł
-3%
62,41 zł
Sprzedawca: MATFEL
Zdjęcie produktu dla Trend wózków sklepowych
Trend wózków sklepowych
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
260,28 zł
Sprzedawca: somnia24
Zdjęcie produktu dla Zestaw Xl "W Górach" 18 Figurek
Zestaw Xl "W Górach" 18 Figurek
169,16 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Żaba Peleryna Ropucha Płaz Zwierzę Peleryna Dzieci Karnawał Kostium 104
Żaba Peleryna Ropucha Płaz Zwierzę Peleryna Dzieci Karnawał Kostium 104
699,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply
Zdjęcie produktu dla Kabel połączeniowy Eurolite IP T-Con XLR [1x XLR męski - 1x XLR żeński] 5 m czarny/pomarańczowy (30247758)
Kabel połączeniowy Eurolite IP T-Con XLR [1x XLR męski - 1x XLR żeński] 5 m czarny/pomarańczowy (30247758)
53,35 zł/1m
266,76 zł
Sprzedawca: Green_Country
Zdjęcie produktu dla Rubik’s Speed Cube, Kostka Rubika, 8 lat(a)
Rubik’s Speed Cube, Kostka Rubika, 8 lat(a)
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
64,09 zł
Sprzedawca: Humbi
Zdjęcie produktu dla Bruder 2222 LEMKEN pakowacz czołowy VarioPack K
Bruder 2222 LEMKEN pakowacz czołowy VarioPack K
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 2
72,53 zł
Sprzedawca: VISO
Zdjęcie produktu dla Obsługa stołu Ergotron HX Series 45- 647- 216 dla telewizora z płaskim ekranem 124,5 cm (49 ") Białe biurko
Obsługa stołu Ergotron HX Series 45- 647- 216 dla telewizora z płaskim ekranem 124,5 cm (49 ") Białe biurko
1 617,27 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Heyda 204870092 SchultütEck69cm iris si
Heyda 204870092 SchultütEck69cm iris si
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
20,76 zł
Sprzedawca: e-kidsplanet
Zdjęcie produktu dla HAN KLASSIK, Plastik, Przezroczysty, A4, 255 x 348 x 65 mm
HAN KLASSIK, Plastik, Przezroczysty, A4, 255 x 348 x 65 mm
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 4
20,93 zł
Sprzedawca: VISO
Zdjęcie produktu dla Notatnik RNK Verlag 46647 "Office - dotted" - 60 x 42 cm, 30 kartek
Notatnik RNK Verlag 46647 "Office - dotted" - 60 x 42 cm, 30 kartek
4,1Średnia ocena: 4,1 z 5Liczba wystawionych ocen: 7
68,45 zł
Sprzedawca: M_plus_L
Zdjęcie produktu dla Auerswald COMfortel WS-500M, 240 kan., SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Biały, Plastik
Auerswald COMfortel WS-500M, 240 kan., SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Biały, Plastik
2 338,48 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Pets Alive 9565A, Zabawka wiewiórka, 2 lat(a), Interaktywny, Brzmienie, AAA
Pets Alive 9565A, Zabawka wiewiórka, 2 lat(a), Interaktywny, Brzmienie, AAA
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
67,81 zł
-29%
48,07 zł
Sprzedawca: Aspekto
Zdjęcie produktu dla PEDDINGHAUS 5039030200 PEDDINGHAUS   Schlosserhammer
PEDDINGHAUS 5039030200 PEDDINGHAUS Schlosserhammer
139,65 zł
Darmowa wysyłka
Sprzedawca: Werkzeugstore24
Zdjęcie produktu dla NOCH 53903, H0 (1:87)/TT (1:120), 14 lat(a), Szary, 10 szt.
NOCH 53903, H0 (1:87)/TT (1:120), 14 lat(a), Szary, 10 szt.
21,10 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla schleich HORSE CLUB 13888, 5 lat(a), Horses, Wielobarwny, Plastik, 1 szt.
schleich HORSE CLUB 13888, 5 lat(a), Horses, Wielobarwny, Plastik, 1 szt.
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
29,39 zł
-5%
27,90 zł
Sprzedawca: ToyHaus
Zdjęcie produktu dla KOSMOS Trzy odciski palców (mała puszka)
KOSMOS Trzy odciski palców (mała puszka)
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
29,70 zł
Sprzedawca: M_plus_L
Zdjęcie produktu dla Bosch 2 609 256 526, Kółko druciane, 6 mm, 5 cm, 0,3 mm, Metal, Stal nierdzewna, Drewno, 8 mm
Bosch 2 609 256 526, Kółko druciane, 6 mm, 5 cm, 0,3 mm, Metal, Stal nierdzewna, Drewno, 8 mm
101,79 zł
Darmowa wysyłka
Sprzedawca: Werkzeugstore24
Zdjęcie produktu dla vidaXL 4-częściowa sofa z poduszkami jasnoszary aksamit
vidaXL 4-częściowa sofa z poduszkami jasnoszary aksamit
2,0Średnia ocena: 2,0 z 5Liczba wystawionych ocen: 1
2 469,99 zł
-159,00 zł
2 310,99 zł
Darmowa wysyłka
Sprzedawca: vidaXL
Zdjęcie produktu dla M-Cab EC020200314, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Biały
M-Cab EC020200314, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Biały
23,66 zł/1m
47,32 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Squishmallows Djimon, Zwierzęta zabawki, 3 lat(a)
Squishmallows Djimon, Zwierzęta zabawki, 3 lat(a)
168,63 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla REV Gniazdo wtykowe ze stykiem uziemiającym PrimaLuxe White 0510042992 (0510042992)
REV Gniazdo wtykowe ze stykiem uziemiającym PrimaLuxe White 0510042992 (0510042992)
609,99 zł
Darmowa wysyłka
Sprzedawca: Dealsupply
Zdjęcie produktu dla Mc®Neill 9660261000 Mc®Neill Schulranzen-Set COMPACTO ZACK Kunstfaser rot
Mc®Neill 9660261000 Mc®Neill Schulranzen-Set COMPACTO ZACK Kunstfaser rot
4,0Średnia ocena: 4,0 z 5Liczba wystawionych ocen: 6
1 050,00 zł
Darmowa wysyłka
Sprzedawca: WE-LOVE-BAGS
Zdjęcie produktu dla Kärcher M22AG-TR22AG, Adapter, Kärcher, HD 10/15-4 Cage Food HD 10/21-4 S Classic HD 10/21-4 S Plus HD 10/25-4 Cage Plus HD 10/25-4 S HD..., Czarny, Mosiądz, 1 szt., 200 g
Kärcher M22AG-TR22AG, Adapter, Kärcher, HD 10/15-4 Cage Food HD 10/21-4 S Classic HD 10/21-4 S Plus HD 10/25-4 Cage Plus HD 10/25-4 S HD..., Czarny, Mosiądz, 1 szt., 200 g
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
170,00 zł
-24,01 zł
145,99 zł
Sprzedawca: Stimgo
Zdjęcie produktu dla Puzzle 3000 Flora i Fauna. Mapa Świata
Puzzle 3000 Flora i Fauna. Mapa Świata
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 2
145,12 zł
Sprzedawca: MATFEL
Zdjęcie produktu dla alfi 1125321100 alfi dzbanek próżniowy ECONSCIOUS, 1,0 l, beżowy
alfi 1125321100 alfi dzbanek próżniowy ECONSCIOUS, 1,0 l, beżowy
202,40 zł
Sprzedawca: somnia24
Zdjęcie produktu dla LEGO Creator Expert Bookshop Building Set, Zestaw do budowania, 16 lat(a), 2504 szt., 2,94 kg
LEGO Creator Expert Bookshop Building Set, Zestaw do budowania, 16 lat(a), 2504 szt., 2,94 kg
4,8Średnia ocena: 4,8 z 5Liczba wystawionych ocen: 8
1 159,73 zł
Darmowa wysyłka
Sprzedawca: Brick-Heaven
Zdjęcie produktu dla CLUB3D DisplayPort 1.2 to HDMI 2.0 UHD Active Adapter, 0,21 m, Displayport 1.2, HDMI 2.0, Męska, Żeńska, Prosty
CLUB3D DisplayPort 1.2 to HDMI 2.0 UHD Active Adapter, 0,21 m, Displayport 1.2, HDMI 2.0, Męska, Żeńska, Prosty
562,48 zł/1m
118,12 zł
Sprzedawca: somnia24

Brak opinii klientów

Produkt nie ma jeszcze recenzji.

Polecane dla Ciebie
Zdjęcie produktu dla NOCH 66828, HO (1:87), 14 lat(a)
NOCH 66828, HO (1:87), 14 lat(a)
1 184,44 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 53610, HO (1:87), 14 lat(a)
NOCH 53610, HO (1:87), 14 lat(a)
1 057,53 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 53705, N (1:160), 14 lat(a)
NOCH 53705, N (1:160), 14 lat(a)
1 057,53 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Zestaw trasowy NOCH 53605 Easy-Track "Andreastal"
Zestaw trasowy NOCH 53605 Easy-Track "Andreastal"
846,01 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 53615, HO (1:87), 14 lat(a)
NOCH 53615, HO (1:87), 14 lat(a)
761,41 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 53700, N (1:160), 14 lat(a)
NOCH 53700, N (1:160), 14 lat(a)
592,19 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 66005, HO (1:87), 14 lat(a)
NOCH 66005, HO (1:87), 14 lat(a)
592,19 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 60111, 14 lat(a)
NOCH 60111, 14 lat(a)
507,59 zł
Darmowa wysyłka
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Gospodarstwo NOCH 66714
Gospodarstwo NOCH 66714
397,60 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 63401, N (1:160), 14 lat(a)
NOCH 63401, N (1:160), 14 lat(a)
389,14 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 99356, HO (1:87), 1 szt.
NOCH 99356, HO (1:87), 1 szt.
372,22 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla 1x50m ogrodzenie barierowe, siatka ochronna ogrodzenia budowlanego, zielona, siatka 100x26mm, ogrodzenie ostrzegawcze ogrodzenia ogrodowego
1x50m ogrodzenie barierowe, siatka ochronna ogrodzenia budowlanego, zielona, siatka 100x26mm, ogrodzenie ostrzegawcze ogrodzenia ogrodowego
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 8
197,96 zł
Darmowa wysyłka
Sprzedawca: Yuet-Chi
Zdjęcie produktu dla NOCH 63025, N (1:160), 14 lat(a)
NOCH 63025, N (1:160), 14 lat(a)
266,46 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 67070, HO (1:87), 14 lat(a)
NOCH 67070, HO (1:87), 14 lat(a)
236,85 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 58605, 1 szt.
NOCH 58605, 1 szt.
241,08 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 67025, HO (1:87), 14 lat(a)
NOCH 67025, HO (1:87), 14 lat(a)
181,86 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 05130, Ho (1:87)
Noch 05130, Ho (1:87)
145,05 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla Noch 63010, N (1:160)
Noch 63010, N (1:160)
148,01 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 15998, HO (1:87), 14 lat(a)
NOCH 15998, HO (1:87), 14 lat(a)
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 4
135,32 zł
Sprzedawca: NOCH_Miniature
Zdjęcie produktu dla NOCH 58602, H0 (1:87)/TT (1:120), 14 lat(a), Szary
NOCH 58602, H0 (1:87)/TT (1:120), 14 lat(a), Szary
141,67 zł
Sprzedawca: NOCH_Miniature