TP-Link JetStream TL-SG2016P, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE

Zaoszczędź 20 zł
Zarejestruj się, wyraź zgodę na otrzymywanie wiadomości z informacjami handlowymi i zaoszczędź 20 zł.

859,98 zł

Darmowa wysyłka

Prosto do Twojego domu

wt. 24 listopada

Bezpłatny zwrot towaru – 14 dni

Łap, póki trwa!
Koncentratory sieciowe i nie tylko
Podobne oferty
Zdjęcie produktu dla Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
1 445,50 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
909,12 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link TL-SG1016D(UN), Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks, Możliwości montowania w stelażu
TP-Link TL-SG1016D(UN), Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks, Możliwości montowania w stelażu
325,67 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link Omada ES206GP, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
TP-Link Omada ES206GP, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
250,80 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link JetStream TL-SG2008P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link JetStream TL-SG2008P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
471,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link T1500G-10PS (TL-SG2210P), Zarządzany, L2/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE
TP-Link T1500G-10PS (TL-SG2210P), Zarządzany, L2/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE
669,55 zł
Darmowa wysyłka
Sprzedawca: evomag
Zdjęcie produktu dla TP-Link JetStream TL-SG3428XMP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428XMP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 135,19 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link TL-SG105MPE, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE
TP-Link TL-SG105MPE, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE
379,01 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link JetStream TL-SG2218, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG2218, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
743,69 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link JetStream TL-SG3428X, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428X, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 205,02 zł
-48,07 zł
1 156,95 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada TL-RP108GE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks
TP-Link Omada TL-RP108GE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Pełny dupleks
188,39 zł
-6,25 zł
182,14 zł
Darmowa wysyłka
Sprzedawca: Black-Dragon-Distribution
Zdjęcie produktu dla TP-Link TL-SG1006PP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link TL-SG1006PP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
279,91 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link TL-SL1218P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link TL-SL1218P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
667,52 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla NETGEAR MS324TXUP, Zarządzany, L2/L3/L4, Obsługa PoE
NETGEAR MS324TXUP, Zarządzany, L2/L3/L4, Obsługa PoE
7 492,16 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link JetStream TL-SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
2 469,99 zł
Darmowa wysyłka
Sprzedawca: Buy-Store-Official
Zdjęcie produktu dla TP-Link TL-SG1008P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
TP-Link TL-SG1008P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
211,54 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link TL-SG1008MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link TL-SG1008MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
466,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla NETGEAR GS110TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
NETGEAR GS110TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
678,50 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla TP-Link Omada SG2452LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG2452LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 842,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SF1005P, Nie zarządzany, Fast Ethernet (10/100), Pełny dupleks, Obsługa PoE
TP-Link TL-SF1005P, Nie zarządzany, Fast Ethernet (10/100), Pełny dupleks, Obsługa PoE
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 4
165,54 zł
Sprzedawca: Warehouse

Więcej o produkcie

Opis i dane produktu

CECHY SPRZĘTU
Interfejs - 16 portów RJ45 10/100/1000 Mb/s (porty 1-8 obsługują 802.3at/af PoE+)
- Automatyczna negocjacja/Auto MDI/MDIX
Liczba wentylatorów Brak wentylatora
Fizyczna blokada bezpieczeństwa?
Źródło zasilania Zewnętrzny zasilacz (wyjście: 53,5 V DC/ 2,43 A)
Porty PoE (RJ45) - Standard: zgodność z 802.3af/at
- Porty PoE: 8 portów
- Moc: 120 W*
Wymiary (szer. x gł. x wys.) 11,3×4,4×1,0 cala (286×111,7×25,4 mm)
Montaż Montaż biurkowy/ścienny
Maksymalny pobór mocy 146,5 W (110 V/60 Hz) (z podłączonym zasilaczem PD 120 W)
Maksymalne rozpraszanie ciepła 499,98 BTU/h (110 V/60 Hz) (przy podłączonym zasilaczu o mocy 120 W)
WYDAJNOŚĆ
Przepustowość przełączania 32 Gb/s
Szybkość przekazywania pakietów 23,81 Mpps
Tablica adresów MAC 8 tys
Pamięć bufora pakietów 4,1 Mbit
Ramka Jumbo 9 kB
FUNKCJE OPROGRAMOWANIA
Jakość usług - 802.1p CoS/DSCP Priorytet
- 8 kolejek priorytetowych
- Tryb harmonogramu priorytetów
- SP (ścisły priorytet)
- WRR (ważony okrągły kołnierz)
- Konfiguracja wagi kolejki
- Kontrola przepustowości
- Limit portów/przepływów
- Płynniejsza wydajność
- Kontrola burz
- Wiele trybów sterowania (kb/s/stopień)
- Kontrola Broadcast/Multicast/Unicast
Funkcje L2 i L2+ - 16 interfejsów IP: obsługa interfejsów IPv4/IPv6
- Routing statyczny: 32 statyczne routingi IPv4/IPv6
- Serwer DHCP
- Przekaźnik DHCP
- Przekaźnik interfejsu DHCP
- Przekaźnik DHCP VLAN
- Przekaźnik DHCP L2
- Statyczny ARP
- Proxy ARP
- Bezpłatne ARP
- Agregacja łączy
- Protokół drzewa rozpinającego
- Wykrywanie pętli zwrotnej
- Kontrola przepływu 802.3x
- Mirroring
- Protokół wykrywania łącza urządzenia (DLDP)
- 802.1ab LLDP/ LLDP-MED
L2 Multicast - 511 współdzielonych grup multicast IPv4, IPv6
- IGMP Snooping
- Rejestracja multiemisji VLAN (MVR)
- Filtrowanie multiemisji
- Ograniczony IP Multicast (256 profili i 16 wpisów na profil)
Funkcje zaawansowane - Automatyczne wykrywanie urządzeń †
- Konfiguracja wsadowa †
- Wsadowa aktualizacja oprogramowania sprzętowego †
- Inteligentne monitorowanie sieci †
- Alarmowanie o nietypowych zdarzeniach †
- Ujednolicona konfiguracja †
- Harmonogram restartów †
VLAN - Grupa VLAN: maks. 4K grup VLAN
- 802.1Q tag VLAN
- MAC VLAN: 12 wpisów
- Protokół VLAN
- GVRP
- Voice VLAN
Lista kontroli dostępu - obsługuje do 230 wpisów
- ACL oparta na czasie
- MAC ACL
- IP ACL
- IPv6 ACL
- Połączona lista ACL
- Reguły działania: Zezwól/Odmów
- Polityka działania
- Mirroring
- Przekierowanie
- Ograniczenie szybkości
- Uwaga QoS
- Wiązanie reguł ACL
- Wiązanie portów

  • Powiązanie sieci VLAN
    Bezpieczeństwo - wiązanie portów IP-MAC
    - AAA
    - 802.1X
    - Uwierzytelnianie oparte na portach
    - Uwierzytelnianie oparte na MAC (host)
    - Metoda uwierzytelniania obejmuje PAP/EAP-MD5
    - MAB
    - Guest VLAN
    - Obsługa uwierzytelniania i rozliczalności Radius
    - Wiązanie IP/IPv6-MAC
  • 512 wpisów powiązań
  • DHCP Snooping
  • DHCPv6 Snooping
  • Inspekcja ARP
  • Wykrywanie ND
    - Ochrona źródeł IP
  • 253 wpisy
  • Źródło IP + źródło MAC
    - Ochrona źródła IPv6
  • 183 wpisy
  • Źródłowy adres IPv6 + źródłowy adres MAC - statyczny/
    DoS Defend
    Dynamiczne/stałe zabezpieczenie portu
    - Do 64 adresów MAC na port
    - Kontrola burz Broadcast/Multicast/Unicast
    - Tryb kontroli kbps/ratio
    - Izolacja portów
    - Bezpieczne zarządzanie przez HTTPS z SSLv3/TLS 1.2
    - Bezpieczne zarządzanie interfejsem wiersza poleceń (CLI) z SSHv1/SSHv2
    - Kontrola dostępu oparta na IP/Port/MAC
    IPv6 - statyczny routing IPv6 i listy ACL
    - Podwójny IPv4/IPv6 IPv6
    - Interfejsy IPv6
    - Monitorowanie Multicast Listener Discovery (MLD)
    - Wykrywanie sąsiadów IPv6 (ND)
    - Wykrywanie maksymalnej jednostki transmisji (MTU)
    - Internetowy protokół komunikatów kontrolnych (ICMP) w wersji 6
    - TCPv6/UDPv6
    - Aplikacje IPv6
  • Klient DHCPv6
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    MIB - MIB II (RFC1213)
    - Bridge MIB (RFC1493)
    - P/Q-Bridge MIB (RFC2674)
    - Radius Accounting Client MIB (RFC2620)
    - Radius Authentication Client MIB (RFC2618)
    - Remote Ping, Traceroute MIB (RFC2925)
    - Support -Connect Private MIB
    - RMON MIB(RFC1757, rmon 1,2,3,9)
    ZARZĄDZANIE
    Aplikacja Omada Tak. Wymaga użycia Omada Hardware Controller, Omada Cloud-Based Controller lub Omada Software Controller.
    Scentralizowane sterowanie - kontroler chmurowy Omada
    - Kontroler sprzętowy Omada
    - Kontroler oprogramowania Omada
    Dostęp do chmury Tak. Wymaga użycia Omada Hardware Controller, Omada Cloud-Based Controller lub Omada Software Controller.
    Zero-Touch Provisioning Tak. Wymaga użycia kontrolera Omada Cloud-Based Controller
    Funkcje zarządzania - Graficzny interfejs użytkownika oparty na sieci Web
    - Interfejs wiersza poleceń (CLI) przez telnet
    - SNMPv1/v2c/v3
    - SNMP Trap/Inform
    - RMON (1,2,3,9 grup)
    - Szablon SDM
    - Klient DHCP/BOOTP
    - Podwójny obraz, podwójna konfiguracja
    - Monitorowanie CPU
    - Diagnostyka kabli
    - EEE
    - SNTP
    - Protokół systemowy
    INNE
    Certyfikaty FCC, RoHS
    zawartość opakowania - SG2016P
    - Zasilacz
    - Instrukcja instalacji
    - Gumowe nóżki
    Wymagania Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
    środowisko - Temperatura pracy: 0-40 ? (32-104 ?);
    - Temperatura przechowywania: -40-70 ? (-40-158 ?)
    - Wilgotność podczas pracy: 10-90% RH bez kondensacji
    - Wilgotność przechowywania: 5-90% RH bez kondensacji


Warstwa przełącznika:
L2/L3/L4
Obsługa jakość serwisu (QoS):
Tak
Zarządzanie przez stronę www:
Tak
Zarządzany w chmurze:
Tak
Inspekcja ARP:
Tak
Konfigurowanie ustawień lokalizacji (CLI):
Tak
Raport zdarzeń systemowych:
Tak
Obsługa MIB:
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:
16
Podstawowe przełączania Ethernet RJ-45 porty typ:
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP:
0
Liczba zainstalowanych modułów SFP+:
0
Złącze zasilania:
DC-in jack
Standardy komunikacyjne:
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Obsługa 10G:
Nie
Technologia okablowania Copper Ethernet:
10BASE-T, 100BASE-TX, 1000BASE-T
Obsługiwane typy kabli:
Cat3, Cat4, Cat5, Cat5e
Dublowanie portów:
Tak
Podpora kontroli przepływu:
Tak
Agregator połączenia:
Tak
Kontrola wzrostu natężenia ruchu:
Tak
Limit częstotliwości:
Tak
Automatyczne MDI/MDI-X:
Tak
Protokół drzewa rozpinającego:
Tak
Prędkość transferu danych przez Ethernet LAN:
10,100,1000 Mbit/s
Auto-Negocjacja:
Tak
Obsługa sieci VLAN:
Tak
Funkcje wirtualnej sieci LAN:
Multicast VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs:
4000
Wielkość tabeli adresów:
8000 wejścia
Przepustowość rutowania/przełączania:
16 Gbit/s
Liczba kolejek:
8
Zgodny z Jumbo Frames:
Tak
Rozszerzenie Jumbo Frames:
9000
Pamięci bufora pakietów:
4,1 MB
Funkcje DHCP:
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL):
Tak
IGMP snooping:
Tak
Szyfrowanie / bezpieczeństwo:
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrowanie adresów MAC:
Tak
obsługuje SSH/SSL:
Tak
Filtrowanie BPDU / Ochrona:
Tak
Wiązanie adresów IP-MAC-Port:
Tak
Uwierzetylnianie:
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki:
SP, Weighted Round Robin (WRR)
Wpisy adresu MAC:
Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MAC
Obsługa Multicast:
Tak
Multicast Listener Discovery (MLD) snooping:
MLD v1, MLD v2
Obsługiwane protokoły sieciowe:
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP):
Tak
Funkcje IPv4 i IPv6:
Dual stack IPv4/IPv6
Kolor produktu:
Czarny
Materiał obudowy:
Metal
Diody LED:
PoE, Zasilanie, System
Aktualizacje oprogramowania urządzenia:
Tak
Bez wiatraka:
Tak
Minimalne wymagania systemowe:
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Źródło zasilania:
DC/PoE
Napięcie wejściowe DC:
53.5 V
Prąd wejściowy:
1.31 A
Maksymalne zużycie mocy:
146,5 W
Obsługa PoE:
Tak
Power over Ethernet Plus (PoE +) ilość portów:
8
Całkowita Power over Ethernet (PoE) budżetu:
120 W
Zakres temperatur (eksploatacja):
0 - 40 °C
Zakres temperatur (przechowywanie):
-40 - 70 °C
Zakres wilgotności względnej:
10 - 90%
Dopuszczalna wilgotność względna:
5 - 90%
Emisja ciepła:
499,98 BTU/h
Szerokość produktu:
286 mm
Głębokość produktu:
111,7 mm
Wysokość produktu:
25,4 mm
Podręcznik użytkownika:
Tak
Szerokość opakowania:
227 mm
Głębokość opakowania:
434 mm
Wysokość opakowania:
70 mm
Waga wraz z opakowaniem:
1,94 kg
Certyfikaty:


TP-Link JetStream TL-SG2016P V1 - przełącznik - L2+ - zarządzalny - 16 x 10/100/1000 - do montażu w szafie, do montażu powierzchniowego

Ogólne
Typ urządzenia
Przełącznik - 16 portów - L2+ - zarządzalny
Typ obudowy
Do montażu w szafie, do montażu powierzchniowego
Podtyp
Gigabit Ethernet
Porty
16 x 10/100/1000
Wydajność
Przepustowość przełączania: 32 Gbit/s Š Szybkość przekazywania pakietów: 23,81 Mpps Š Rozmiar bufora pakietów: 4,1 Mbit/s
Wydajność przełączania
Trasy statyczne: 32 Š Interfejsy IP: 16
Rozmiar tablicy adresów MAC
8000 wpisów
Obsługa ramek Jumbo
9KB
Protokół routingu
IGMPv2, IGMP, IGMPv3, statyczny routing IPv4, statyczny routing IPv6, MLDv2, MLD, MSTP, RSTP, STP
Protokół zdalnego zarządzania
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, RADIUS
Algorytm szyfrowania
SSL, SSL 3.0, TLS 1.2
Metoda uwierzytelniania
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Funkcje wydajności
Kontrola przepływu, IGMP snooping, mirroring portów, broadcast storm control, multicast storm control, unicast storm control, obsługa SNTP, obsługa Spanning Tree Protocol (STP), Quality of Service (QoS), serwer DHCP, MLD snooping, funkcja diagnostyki kabli, kontrola przepustowości, DHCP Relay, Port Security, Management Information Base (MIB), Multicast VLAN Registration (MVR), Dynamic VLAN Support (GVRP), Port Isolation, Class of Service (CoS), Strict Priority (SP), Tagged VLAN, Generic VLAN Registration Protocol (GVRP), Denial of Service (DoS), 802.1x, zarządzanie w chmurze, obsługa DiffServ Code Point (DSCP), obsługa ACL opartych na MAC i IP, obsługa zaplanowanych ACL, protokół systemowy, ochrona źródła IP, inspekcja ARP, jednostka danych protokołu mostu (BPDU), agregacja łączy, baza informacji o zarządzaniu (MIB) II, obsługa dwóch obrazów, sieć definiowana programowo (SDN), szybkie zakończenie, uwierzytelnianie, Autoryzacja i księgowość (AAA), 1 wentylator, Voice VLAN, Private VLAN, Guest VLAN, Proxy ARP, Zero-touch provisioning (ZTP), Energy-Efficient Ethernet (EEE), BPDU Filter, Weighted Round Robin (WRR), Head-of-line (HOL) Blocking Prevention, Loopback detection, MAC Access Bypass (MAB), Support for queue scheduling, Restart at specified time, DSCP prioritisation, DHCPv6 Snooping
Certyfikaty produktu
IEEE 802.3u, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3at
RAM
265 MB
Pamięć flash
32 MB
Wskaźnik stanu
Zasilanie, system, PoE
Rozbudowa/łączność
Interfejsy
16 x 1000Base-T RJ-45
Zasilacz
Zasilacz sieciowy
Zewnętrzny zasilacz sieciowy
Wymagane napięcie sieciowe
53.5 V (60 Hz)
Wymagany prąd elektryczny
2.4 A
Pobór mocy w trybie gotowości
9 W
Różne
Akcesoria w zestawie
Gumowe nóżki, zasilacz DC
Certyfikaty produktu
FCC, RoHS
Oprogramowanie / wymagania systemowe
Wymagany system operacyjny
UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/10, Microsoft Windows 11
Wymiary i waga
Szerokość
28.6 cm
Głębokość
11.17 cm
Wysokość
2.54 cm
Warunki otoczenia
Minimalna temperatura pracy
0 °C
Maks. Maks. temperatura pracy
40 °C
Dopuszczalna wilgotność podczas pracy
10-90% wilgotności względnej (bez kondensacji)
Min. temperatura przechowywania
-40 °C
Maks. Temperatura przechowywania
70 °C
Dopuszczalna wilgotność podczas przechowywania
5 - 90% wilgotności względnej (bez kondensacji)


Przełącznik TL-SG2016P jest w pełni kompatybilny z urządzeniami PoE, takimi jak kamery IP, punkty dostępowe i telefony IP. Współpracuje również z urządzeniami przewodowymi bez PoE, zapewniając gigabitowe połączenia, takie jak komputery, drukarki i IPTV. Przełącznik posiada osiem portów PoE+ zgodnych ze standardem 802.3af/at i obsługuje budżet mocy PoE do 120 watów. Został zaprojektowany tak, aby pojedynczy kabel Ethernet mógł być zarówno do transmisji danych, jak i zasilania, i oferuje elastyczne wdrażanie urządzeń obsługujących PoE, takich jak bezprzewodowe punkty dostępowe, kamery IP i telefony IP, zmniejszając koszty infrastruktury dla małych firm.
> Najważniejsze cechy
- 16 portów gigabitowych
- w tym 8 portów gigabitowych PoE+
- Budżet PoE: 120 W (do 30 W na port)
- Przepustowość przełącznika: 32 Gbit/s
- Zero-touch provisioning, scentralizowane zarządzanie w chmurze i inteligentne monitorowanie
- Dostęp do chmury i aplikacja Omada dla ultra-wygodnego i łatwego zarządzania
- Solidne strategie bezpieczeństwa
- L2/L3/L4 QoS i IGMP snooping

> Typ produktu
- Switch
- Kategoria ucha (ElektroG): odpowiednia, kategoria 6: mały sprzęt informatyczny i telekomunikacyjny, Mały sprzęt informatyczny i telekomunikacyjny B2C

> Specyfikacje
- Typ przełącznika: dostępowy
- Przepustowość przełączania: 32 GBit/s (Gbps)

>
- WEEE: 85565951

> Połączenia
- Łączna liczba portów miedzianych (RJ45): 16
- Przepustowość: 10/100/1000 MBit/s
- Budżet PoE: 120 W
- Typ portu głównego: miedziany
- Liczba portów PoE+ (af/at): 8
- Liczba portów RJ45 (1G): 16

> Funkcje
- Możliwość zarządzania przełącznikiem: tak
- Typ montażu: biurkowy, ścienny
- IGMP

> Zasilanie
- Zasilanie: zewnętrzne

> Podstawowe cechy
- Kolor: czarny
- Wysokość: 25.4 mm
- Długość/głębokość: 111,7 mm
- Szerokość: 286 mm

> Zakres dostawy
- TP-Link TL-SG2016P 16-portowy gigabitowy przełącznik Smart (8x PoE+)



Przełącznik sieciowy TP-Link Omada SG2016P to idealne rozwiązanie dla firm poszukujących wydajności i niezawodności. Ten zarządzalny przełącznik L2/L2+ oferuje potężne połączenie zaawansowanych funkcji i łatwości użytkowania, idealne do optymalizacji infrastruktury sieciowej.

Wyposażony w 16 gigabitowych portów, z których 8 obsługuje technologię Power over Ethernet (PoE+), Omada SG2016P umożliwia podłączenie i zasilanie urządzeń takich jak punkty dostępowe, kamery IP i telefony VoIP za pomocą jednego kabla, upraszczając instalację i obniżając koszty.

Oto niektóre z kluczowych funkcji, które sprawiają, żeOmada SG2016P jest wyjątkową opcją:

  • Wydajność przełączania 32 Gbit/s dla optymalnej wydajności sieci
  • Obsługa 4000 sieci VLAN dla elastycznej segmentacji sieci
  • Zarządzanie w chmurze za pośrednictwem aplikacji Omada dla uproszczonej kontroli
  • Zaawansowane funkcje bezpieczeństwa, takie jak ACL, 802.1X i IP-MAC-Port binding

Zarządzanie przez Internet i zgodność z różnymi standardami sieciowymi, w tym IEEE 802.3af/at dla PoE, zapewniają intuicyjną konfigurację i płynną integrację z istniejącą infrastrukturą. Obsługa Quality of Service (QoS) zapewnia, że krytyczny ruch otrzymuje wymagany priorytet.

Zaprojektowany z myślą o niezawodności i trwałości,Omada SG2016P posiada bezwentylatorową konstrukcję zapewniającą cichą pracę i długą żywotność. Jego konstrukcja do montażu w szafie sprawia, że idealnie nadaje się do profesjonalnych instalacji w serwerowniach lub szafach sieciowych.

Z BestDigit nie kupujesz tylko produktu, inwestujesz w kompletne rozwiązanie. Nasz zespół ekspertów jest gotowy zapewnić wsparcie techniczne i porady, które pomogą Ci w pełni wykorzystać możliwości przełącznika TP-Link.

Ulepsz swoją sieć biznesową już dziś dziękiOmada SG2016P. Zamów teraz i poczuj różnicę, jaką wysokiej jakości przełącznik sieciowy może zrobić dla Twojej łączności i produktywności.



Jeśli jesteś miłośnikiem IT i elektroniki, lubisz nowoczesne technologie i nie pomijasz nawet najmniejszego szczegółu, Switch TP-Link TL-SG2016P po nieporównywalnej cenie.

  • Złącza: 16
  • Łączność:
    • RJ45
    • Ethernet LAN
  • Prędkość: 10/100/1000 Mbps
  • Włączony produkt: tak
  • Typ wtyczki: Kontakt UE
  • Typ: Switch
  • Kolor: Czarny
  • Materiał: Metal
  • Ustawienie: Stojak wielofunkcyjny
  • Moc: 120 W
  • Certyfikat: FCC, RoHS
  • Zakres pracy wilgotności: 10 % - 90 %
  • Temperatura przybliżona: -40º / 70º
  • Bezpieczeństwo: IGMP


Przełącznik sieciowy TP-Link TL-SG2016P L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) czarny (TL-SG2016P)



Ogólne
Typ przełącznika
Zarządzany
Poziom przełącznika
L2/L2+
Podstawowe przełączanie Typ portów Ethernet RJ-45
Gigabit Ethernet (10/100/1000)
Liczba portów RJ-45 Ethernet przełączania podstawowego
16
Tabela adresów MAC
8000 wpisów
Przepustowość routingu/przełączania
32 Gbit/s
Standard sieciowy
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Napięcie wejściowe DC
53,5 V
Wtyczka sieciowa
Złącze DC
Zasilanie przez sieć Ethernet (PoE)
Zasilanie przez sieć Ethernet (PoE)
Montaż w szafie
Tak Montaż w szafie


Funkcje zarządzania | Typ przełącznika: Zarządzany | Poziom przełącznika: L2/L2+ | Funkcja: Obsługa jakości usług (QoS) | Funkcja: Zarządzanie przez Internet | Funkcja: Zarządzanie w chmurze | Funkcja: Inspekcja ARP | Funkcja: Konfiguracja ustawień witryny (CLI) | Funkcja: Dziennik zdarzeń systemowych | Obsługa MIB: RFC1213. RFC1493. RFC2674. RFC2620. RFC2618. RFC2925. RFC1757 | Połączenia i interfejsy | Liczba portów RJ-45 Ethernet przełączania podstawowego: 16 | Typ portów RJ-45 Ethernet przełączania podstawowego: Gigabit Ethernet (10/100/1000) | Złącze zasilania: złącze DC | Sieć | Technologia okablowania miedzianego Ethernet: 10BASE-T. 100BASE-TX. 1000BASE-T | Funkcja: Port mirroring | Funkcja: Obsługa kontroli przepływu danych | Funkcja: Link aggregation | Funkcja: Broadcast storm control | Funkcja: Rate limiting | Funkcja: Auto MDI/MDI-X | Funkcja: Spanning tree protocol | Ethernet LAN data transfer rates: 10,100,1000 Mbps | Funkcja: Auto-negotiation function | Funkcja: VLAN support | Virtual LAN functions: Multicast VLAN. Tagged VLAN. Voice VLAN | Liczba sieci VLAN: 4000 | Transmisja danych | Przepustowość routingu/przełączania: 32 Gbit/s | Szybkość transferu: 23,81 Mpps | Tablica adresów MAC: 8000 wpisów | Liczba kolejek: 8 | Funkcja: Obsługa ramek Jumbo | Ramki Jumbo: 9000 | Pamięć bufora pakietów danych: 4,1 MB | Bezpieczeństwo | Funkcje DHCP: DHCP relay. DHCP snooping. Klient DHCPv6. Funkcja: Lista kontroli dostępu | Funkcja: IGMP snooping | Obsługiwane algorytmy zabezpieczeń: EAP-MD5. HTTPS. SNMP. SNMPv2. SNMPv3. SSH. SSL/TLS | Funkcja: filtrowanie adresów MAC | Funkcja: obsługa SSH/SSL | Funkcja: filtrowanie/ochrona BPDU | Funkcja: wiązanie portów IP-MAC | Uwierzytelnianie: Guest VLAN. Uwierzytelnianie oparte na MAC. Uwierzytelnianie oparte na portach | Algorytmy planowania kolejek: SP. Ważony Round Robin (WRR) | Wpisy adresów MAC: Dynamiczny | |

Omada Omada 16-Port Gigabit Smart Switch With 8-Port Poe+

" "A9P00811YWCMAG
Model
46168
Producent
Liczba portów
16
Właściwości sieci
Zdalna konfiguracja
VPN
VoIP
WLAN
Automatyczna sekretarka
Kompatybilność z systemem Smart Home
Tak
Obsługa Wi-Fi
Tak
Moc
120 W
Kolor
Czarny
Napięcie
53.5 V
Waga
4.12 kg
Liczba sztuk
1
Numer producenta
TL-SG2016P
EAN
4897098689349
0840030709494
4897098689493
840030709494

Model
46168
Producent
Liczba portów
16
Właściwości sieci
Zdalna konfiguracja
VPN
VoIP
WLAN
Automatyczna sekretarka
Kompatybilność z systemem Smart Home
Tak
Obsługa Wi-Fi
Tak
Moc
120 W
Kolor
Czarny
Napięcie
53.5 V
Waga
4.12 kg
Liczba sztuk
1
Numer producenta
TL-SG2016P
EAN
4897098689349
0840030709494
4897098689493
840030709494
Podobne oferty
Zdjęcie produktu dla TP-Link JetStream TL-SG3452XP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3452XP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
3 537,64 zł
Darmowa wysyłka
Sprzedawca: Buy-Store-Official
Zdjęcie produktu dla TP-Link JetStream TL-SX3016F, Zarządzany, L2+/L3, Możliwości montowania w stelażu
TP-Link JetStream TL-SX3016F, Zarządzany, L2+/L3, Możliwości montowania w stelażu
2 655,23 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link JetStream TL-SG3452, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3452, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 855,80 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link TL-SG1008P, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
TP-Link TL-SG1008P, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
227,71 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link JetStream TL-SG3428, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
912,47 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link TL-SG1210MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
TP-Link TL-SG1210MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
449,13 zł
Darmowa wysyłka
Sprzedawca: Black-Dragon-Distribution
Zdjęcie produktu dla TP-Link JetStream TL-SG3210, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3210, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
645,00 zł
Darmowa wysyłka
Sprzedawca: evomag
Zdjęcie produktu dla TP-Link JetStream TL-SG3428XF, Zarządzany, L2+, Możliwości montowania w stelażu, 1U
TP-Link JetStream TL-SG3428XF, Zarządzany, L2+, Możliwości montowania w stelażu, 1U
2 361,71 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada ES228GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES228GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 395,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SG1428PE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link TL-SG1428PE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
1 140,46 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla TP-Link Omada SG2428LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada SG2428LP, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 175,16 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SG2218P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG2218P, Zarządzany, L2/L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
1 148,10 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link TL-SF1006P, Nie zarządzany, Fast Ethernet (10/100), Pełny dupleks, Obsługa PoE
TP-Link TL-SF1006P, Nie zarządzany, Fast Ethernet (10/100), Pełny dupleks, Obsługa PoE
180,81 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link TL-SG105E, Zarządzany, L2, Gigabit Ethernet (10/100/1000)
TP-Link TL-SG105E, Zarządzany, L2, Gigabit Ethernet (10/100/1000)
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 3
147,35 zł
Sprzedawca: EFIGlobalStoreDE
Zdjęcie produktu dla TP-Link Omada SG6654XHP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG6654XHP, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
17 329,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link Omada SG3428MP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3428MP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
1 894,24 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla NETGEAR GS305EPP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
NETGEAR GS305EPP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
558,91 zł
Darmowa wysyłka
Sprzedawca: Black-Dragon-Distribution
Zdjęcie produktu dla TP-Link Omada SG3452XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3452XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
4 449,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SG1016DE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link TL-SG1016DE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
340,66 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link Omada SX3206HPP, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada SX3206HPP, Zarządzany, L2+, 10G Ethernet (100/1000/10000), Obsługa PoE, Możliwości montowania w stelażu
2 557,87 zł
Darmowa wysyłka
Sprzedawca: Buy-Store-Official
Zdjęcie produktu dla NETGEAR GS308EP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
NETGEAR GS308EP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
465,98 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla NETGEAR GS308EPP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
NETGEAR GS308EPP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
633,63 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla TP-Link LiteWave LS1210GP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
TP-Link LiteWave LS1210GP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
231,90 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link TL-SG1218MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link TL-SG1218MP, Nie zarządzany, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, Możliwości montowania w stelażu, 1U
864,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SL1226P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link TL-SL1226P, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
1 080,79 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla TP-Link Omada SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
TP-Link Omada SG3452X, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
3,5Średnia ocena: 3,5 z 5Liczba wystawionych ocen: 2
2 163,60 zł
Sprzedawca: Warehouse
Zdjęcie produktu dla NETGEAR GS752TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
NETGEAR GS752TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
3 033,33 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla TP-Link Omada SG3428XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
TP-Link Omada SG3428XMPP, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 815,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link ES228GP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link ES228GP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 143,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla TP-Link TL-SL1218MP, Nie zarządzany, Fast Ethernet (10/100), Obsługa PoE, Możliwości montowania w stelażu
TP-Link TL-SL1218MP, Nie zarządzany, Fast Ethernet (10/100), Obsługa PoE, Możliwości montowania w stelażu
839,29 zł
Darmowa wysyłka
Sprzedawca: PolisElectro

Brak opinii klientów

Produkt nie ma jeszcze recenzji.

Polecane dla Ciebie
Zdjęcie produktu dla HPE Aruba Networking CX 6100 48G Class4 PoE 4SFP+ 370W Switch, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
HPE Aruba Networking CX 6100 48G Class4 PoE 4SFP+ 370W Switch, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
9 475,53 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Cisco SG350X-48, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
5 828,65 zł
Darmowa wysyłka
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi Pro Max 48 PoE, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Ubiquiti UniFi Pro Max 48 PoE, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
6 194,28 zł
Darmowa wysyłka
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla QNAP QSW-M3216R-8S8T, Zarządzany, L2/L3, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu, 1U
QNAP QSW-M3216R-8S8T, Zarządzany, L2/L3, 10G Ethernet (100/1000/10000), Możliwości montowania w stelażu, 1U
3 872,68 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
TP-Link Omada SG5452X, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
3 838,38 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Juniper EX3400 48PORT SWITCH, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, 1U
Juniper EX3400 48PORT SWITCH, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, 1U
3 578,84 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi Switch Lite 8 PoE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
Ubiquiti UniFi Switch Lite 8 PoE, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Montaż naścienny / rzutowanie na sufit
4,4Średnia ocena: 4,4 z 5Liczba wystawionych ocen: 5
567,77 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Hp J9559A#Abb
Hp J9559A#Abb
521,63 zł
Sprzedawca: IT-Planet
Zdjęcie produktu dla Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
Ubiquiti UniFi USW-PRO-8-POE, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE, 1U
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
1 445,50 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Choetech Podstawka Stacja Wielofunkcyjna Do Laptopa Pd/Usb-C Hdmi(4K/30Hz)/2Xusb-A/1Xusb-C/1Xsd/1Xtf Czarny (Hub-M43)
Choetech Podstawka Stacja Wielofunkcyjna Do Laptopa Pd/Usb-C Hdmi(4K/30Hz)/2Xusb-A/1Xusb-C/1Xsd/1Xtf Czarny (Hub-M43)
616,73 zł
Sprzedawca: IM-Trading_GmbH
Zdjęcie produktu dla Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 3
192,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Ubiquiti UniFi USW-24, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Ubiquiti UniFi USW-24, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
1 130,62 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC i laptopów, obudowa z anodowanego aluminium, funkcja Hot Swap, kabel o długości 80 cm, kolor czarny
Hub USB 3.2 Gen2 Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC i laptopów, obudowa z anodowanego aluminium, funkcja Hot Swap, kabel o długości 80 cm, kolor czarny
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
179,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Zyxel XGS1935-28-EU0101F, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Zyxel XGS1935-28-EU0101F, Zarządzany, L2+/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
1 045,01 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Uniwersalna ładowarka USB, 60-portowa stacja ładująca USB, 60-portowa ładowarka biurkowa, 60-portowa stacja szybkiego ładowania USB, szybka ładowarka biurkowa USB, wieloportowa stacja ładująca
Uniwersalna ładowarka USB, 60-portowa stacja ładująca USB, 60-portowa ładowarka biurkowa, 60-portowa stacja szybkiego ładowania USB, szybka ładowarka biurkowa USB, wieloportowa stacja ładująca
484,99 zł
Darmowa wysyłka
Sprzedawca: Ladenza
Zdjęcie produktu dla Hub USB 3.2 Gen2 Primewire z 8 portami, aktywny koncentrator z zasilaczem, przeznaczony do laptopów, wyposażony w 7 portów danych i 1 port szybkiego ładowania, przepustowość 10 Gbit/s, obudowa aluminiowa, funkcja Hot Swap, kolor: szary
Hub USB 3.2 Gen2 Primewire z 8 portami, aktywny koncentrator z zasilaczem, przeznaczony do laptopów, wyposażony w 7 portów danych i 1 port szybkiego ładowania, przepustowość 10 Gbit/s, obudowa aluminiowa, funkcja Hot Swap, kolor: szary
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 7
163,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub USB 3.2 Gen2 firmy Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC i Mac, kabel zasilający do pracy w terenie, kabel o długości 80 cm, obudowa metalowa, kolor: szary
Hub USB 3.2 Gen2 firmy Primewire z 7 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC i Mac, kabel zasilający do pracy w terenie, kabel o długości 80 cm, obudowa metalowa, kolor: szary
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
161,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Satechi ST-UCPHMXM, 2 x USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Szary, MicroSD (TransFlash), SD, 60 Hz
Satechi ST-UCPHMXM, 2 x USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Szary, MicroSD (TransFlash), SD, 60 Hz
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 2
469,00 zł
Sprzedawca: MyCoolcase
Zdjęcie produktu dla TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
TP-Link Omada ES220GMP, Zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
909,12 zł
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla Hub USB 3.2 Gen2 firmy Primewire z 4 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC, laptopów i MacBooków, obudowa aluminiowa, funkcja Hot Swap, Plug and Play, kolor srebrny
Hub USB 3.2 Gen2 firmy Primewire z 4 portami, aktywny koncentrator z zasilaczem i przepustowością 10 Gbit/s, przeznaczony do komputerów PC, laptopów i MacBooków, obudowa aluminiowa, funkcja Hot Swap, Plug and Play, kolor srebrny
4,0Średnia ocena: 4,0 z 5Liczba wystawionych ocen: 2
115,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach