Juniper EX3400 48PORT SWITCH, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, 1U

Zaoszczędź 20 zł
Zarejestruj się, wyraź zgodę na otrzymywanie wiadomości z informacjami handlowymi i zaoszczędź 20 zł.

3549,88 zł

Hit cenowy
w ogólnokrajowym porównaniu

+ 106,51 zł za wysyłkę

Prosto do Twojego domu

wt. 6 – śr. 7 października

Bezpłatny zwrot towaru – 14 dni

Nasze najlepszeoferty
Koncentratory sieciowe i nie tylko
Podobne oferty
Zdjęcie produktu dla NETGEAR GSM4352, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
NETGEAR GSM4352, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
18 205,15 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Allied Telesis x530-52GPXm, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
Allied Telesis x530-52GPXm, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
26 533,67 zł
Sprzedawca: PolisElectro
Zdjęcie produktu dla Zyxel XGS4600-32, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
Zyxel XGS4600-32, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu
11 073,95 zł
Sprzedawca: PolisElectro
Zdjęcie produktu dla Grandstream Networks GWN7806P, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
Grandstream Networks GWN7806P, Zarządzany, L2+, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
2 532,95 zł
Sprzedawca: PolisElectro
Zdjęcie produktu dla Juniper EX4100-24P, Obsługa PoE, Możliwości montowania w stelażu, 1U
Juniper EX4100-24P, Obsługa PoE, Możliwości montowania w stelażu, 1U
16 301,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Juniper EX4000-24P, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Juniper EX4000-24P, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
7 128,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Allied Telesis AT-GS970M/10PS-50, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Allied Telesis AT-GS970M/10PS-50, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
4 539,12 zł
Darmowa wysyłka
Sprzedawca: DigitalBayShop
Zdjęcie produktu dla Allied Telesis GS970M, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Allied Telesis GS970M, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
6 928,76 zł
Sprzedawca: PolisElectro
Zdjęcie produktu dla HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Obsługa PoE
HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Obsługa PoE
17 456,79 zł
Sprzedawca: Shop-Mediarado
Zdjęcie produktu dla Allied Telesis AT-GS980MX/28PSM-50, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Allied Telesis AT-GS980MX/28PSM-50, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
8 809,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Zyxel GS1920-48HPV2, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
Zyxel GS1920-48HPV2, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE
3 017,40 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla NETGEAR GS308EP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
NETGEAR GS308EP, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Pełny dupleks, Obsługa PoE
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 2
505,69 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Juniper EX4000-48T, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
Juniper EX4000-48T, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Możliwości montowania w stelażu, 1U
8 065,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Cisco CBS110, Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Cisco CBS110, Nie zarządzany, L2, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
443,86 zł
-32,39 zł
411,47 zł
Sprzedawca: VISO
Zdjęcie produktu dla HPE Aruba Networking 2930F 48G PoE+ 4SFP 740W Switch, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
HPE Aruba Networking 2930F 48G PoE+ 4SFP 740W Switch, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
12 005,99 zł
Darmowa wysyłka
Sprzedawca: SuperTechPL
Zdjęcie produktu dla NETGEAR GSM4212UX, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
NETGEAR GSM4212UX, Zarządzany, L2/L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
9 305,10 zł
Sprzedawca: Shop-Mediarado
Zdjęcie produktu dla Edimax IGS-5654PLX, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Edimax IGS-5654PLX, Zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
3 272,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla LevelOne GEP-2651, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
LevelOne GEP-2651, Zarządzany, L3, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
2 830,75 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla NETGEAR GS752TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
NETGEAR GS752TP, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
2 859,00 zł
Darmowa wysyłka
Sprzedawca: Sferis-ZooFaster
Zdjęcie produktu dla LevelOne GEP-1051, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
LevelOne GEP-1051, Zarządzany, L2/L3/L4, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu
1 162,75 zł
Sprzedawca: NetworkTechnologies

Więcej o produkcie

Opis i dane produktu

Typ przełącznika:
Zarządzany
Warstwa przełącznika:
L2/L3
Obsługa jakość serwisu (QoS):
Tak
Zarządzanie przez stronę www:
Tak
Inspekcja ARP:
Tak
Raport zdarzeń systemowych:
Tak
Obsługa MIB:
RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643
Podstawowe przełączanie RJ-45 Liczba portów Ethernet:
48
Podstawowe przełączania Ethernet RJ-45 porty typ:
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP:
0
Liczba zainstalowanych modułów SFP+:
0
Ilość slotów Modułu SFP+:
4
QSFP + Ilość gniazd modułowych:
2
Standardy komunikacyjne:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z
Obsługa 10G:
Tak
Technologia okablowania Copper Ethernet:
10BASE-T, 100BASE-T, 1000BASE-T
Dublowanie portów:
Tak
przekierowywanie IP:
Tak
Agregator połączenia:
Tak
Automatyczne MDI/MDI-X:
Tak
Protokół drzewa rozpinającego:
Tak
Obsługa sieci VLAN:
Tak
Funkcje wirtualnej sieci LAN:
Port-based VLAN
Liczba VLANs:
4093
Technologia okablowania Fiber Ethernet:
1000BASE-X
Wielkość tabeli adresów:
32000 wejścia
Przepustowość rutowania/przełączania:
336 Gbit/s
Przepustowość:
250 Mpps
Store-and-forward:
Tak
Zgodny z Jumbo Frames:
Tak
Rozszerzenie Jumbo Frames:
9216
Funkcje DHCP:
DHCP server, DHCP client
Lista kontrolna dostępu (ACL):
Tak
IGMP snooping:
Tak
Szyfrowanie / bezpieczeństwo:
802.1x RADIUS, HTTPS, SNMP, SSH-2
Uwierzetylnianie:
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa Multicast:
Tak
Możliwości montowania w stelażu:
Nie
Produkt stackowalny:
Tak
Układ:
1U
Kolor produktu:
Czarny
Bezpieczeństwo:
UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1
Standardy EMC:
FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,/dd>
Wirtualne układanie (w szt.):
10
Procesor wbudowany:
Tak
Taktowanie procesora:
1000 MHz
Typ pamięci:
DRAM
Pojemność pamięci wewnętrznej:
2000 MB
Wielkość pamięci flash:
2000 MB
Poziom hałasu:
46 dB
Maksymalne zużycie mocy:
120 W
Obsługa PoE:
Tak
Power over Ethernet Plus (PoE +) ilość portów:
48
Zakres temperatur (eksploatacja):
0 - 45 °C
Zakres temperatur (przechowywanie):
-40 - 70 °C
Zakres wilgotności względnej:
10 - 85%
Dopuszczalna wilgotność względna:
0 - 95%
Dopuszczalna wysokość podczas eksploatacji (n.p.m.):
0 - 3048 m
Dopuszczalna wysokość (n.p.m.):
3048 - 4877 m
Szerokość produktu:
437 mm
Głębokość produktu:
350 mm
Wysokość produktu:
44 mm
Waga produktu:
5,74 kg
Kod zharmonizowanego systemu (HS):
85176990


Przełączniki ethernetowe EX3400 są ekonomicznym rozwiązaniem dla najbardziej wymagających konwergentnych sieci dostępu do danych, telefonii i wideo w przedsiębiorstwach. Kompaktowe urządzenia o stałej konfiguracji 1U zapewniają poziom wydajności i zarządzania wcześniej tylko w wysokowydajnych przełącznikach dostępowych.

Dzięki modelom z 24 lub 48 portami 10/100/1000BASE-T przełączniki EX3400 obsługują również IEEE 802.3af Power over Ethernet (PoE) lub 802.3at PoE+ do zasilania telefonów sieciowych, kamer wideo, bezprzewodowych punktów dostępowych i innych urządzeń IP. Cztery porty uplink SFP/SFP+ z obsługą dwóch trybów (GbE/10GbE) na panelu przednim oraz dwa porty 40 GbE QSFP+ są dostępne do łączenia przełączników z urządzeniami nadrzędnymi.

EX3400 obsługuje unikalną technologię Juniper Virtual Chassis do łączenia w sieć do 10 przełączników, które mogą być zarządzane jako jedno urządzenie. EX3400 może również działać jako urządzenie satelitarne we wdrożeniu Juniper Junos Fusion Enterprise, agregując wiele przełączników dostępowych w logiczną platformę zarządzania.



\Przełączniki ethernetowe EX3400 są ekonomicznym rozwiązaniem dla najbardziej wymagających konwergentnych sieci dostępu do danych, telefonii i wideo w przedsiębiorstwach. Kompaktowe urządzenia o stałej konfiguracji 1U zapewniają poziom wydajności i zarządzania wcześniej tylko w wysokowydajnych przełącznikach dostępowych.\rModele wyposażone w 24 lub 48 portów 10/100/1000BASE-T, przełączniki EX3400 obsługują również IEEE 802.3af Power over Ethernet (PoE) lub 802.3at PoE+ do zasilania telefonów sieciowych, kamer wideo, bezprzewodowych punktów dostępowych i innych urządzeń IP. Cztery porty uplink SFP/SFP+ z obsługą dwóch trybów (GbE/10GbE) na panelu przednim oraz dwa porty 40 GbE QSFP+ są dostępne do łączenia przełączników z urządzeniami nadrzędnymi. EX3400 obsługuje unikalną technologię Juniper Virtual Chassis do łączenia w sieć do 10 przełączników, które mogą być zarządzane jako jedno urządzenie. EX3400 może również działać jako urządzenie satelitarne we wdrożeniu Juniper Junos Enterprise, agregując dużą liczbę przełączników dostępowych w logiczną platformę zarządzania.\Główne cechy \r \r Funkcje zarządzania \r Typ przełącznika zarządzanego \r Poziom przełącznika L2/L3 \r Obsługa MIB RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 \r Obsługa jakości usług (QoS) Tak \r Obsługa multiemisji Tak \r Zarządzanie przez Internet Tak \r Protokół zdarzeń systemowych Tak \r Kontrola ARP Tak \r \r Połączenia i interfejsy \r Liczba portów RJ z przełączaniem podstawowym45 portów Ethernet 48 \r Porty Ethernet przełączania podstawowego RJ-45 typu Gigabit Ethernet (10/100/1000) \r Liczba gniazd modułów SFP+ 4 \r Liczba gniazd modułów QSFP + 2 \r Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-T, 1000BASE-T \r \r Sieć \r Standard sieciowy IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z \r Port Mirroring Tak \r Link Aggregation Tak \r DHCP Client Tak \r DHCP Server Tak \r IP Routing Tak \r IGMP snooping Tak \r Auto MDI/MDI-X Tak \r Spanning TreeProtokół Tak \r Obsługa 10G Tak \r Obsługa VLAN Tak \r VLAN oparty na portach Tak \r \r Transmisja danych \r Tabela adresów MAC 32000 wpisów \r Routing-/Przepustowość 250 Mpps \r Przechowywanie i przekazywanie Tak \r Liczba sieci VLAN 4093 \r Obsługa ramek Jumbo Tak \r Ramki Jumbo 9216 \r \r Kabel optyczny \r Kabel Ethernet Technologia okablowania 1000BASE-X \r \r Bezpieczeństwo \r Obsługiwane algorytmy bezpieczeństwa 802.1x RADIUS, HTTPS, SNMP, SSH-2 \r Lista kontroli dostępu Tak \r Uwierzytelnianie Uwierzytelnianie oparte na MAC, uwierzytelnianie oparte na portach \r \r Konstrukcja \r Montaż w szafie Nie \r Format 1U \r Kolor produktu Czarny \r Bezpieczeństwo UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS wg EN 60950-1, CB-IEC60950-1, EN 60825-1 \r Kompatybilność elektromagnetyczna FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,\r \r Wydajność \r Możliwość układania w stosy Tak \r Wirtualne układanie w stosy (jednostki) 10 \r Wbudowany procesor Tak \r Częstotliwość taktowania procesora 1000 MHz \r Pamięć RAM 2000 MB \r Typ pamięci DRAM \r Pamięć Flash 2000 MB \r Poziom hałasu 46 dB \r \r Energia \r Pobór mocy (maks.) 120 W \r) 120 W \r \r Obsługa Power over Ethernet (PoE) Tak \r Liczba portów Power over Ethernet plus (PoE+) 48 \r \r Warunki pracy \r Zakres temperatur podczas pracy 0 - 45 °C \r Zakres temperatur podczas przechowywania 40 - 70 °C \r Wilgotność 70 °C \r Wilgotność podczas pracy 10 - 85% \r Wilgotność (poza pracą) 0 - 95% \r Wysokość podczas pracy 0 - 3048 m \r Wysokość podczas przechowywania 3048 - 4877 m \r \r Waga i wymiary \r Szerokość 437 mm \r Głębokość 350 mm \r Wysokość 44 mm \r Waga 5,74 kg \r

Juniper Networks EX Series EX3400-48P - Switch - L3 - zarządzany - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP / 10 Gigabit SFP+ + 2 x 40 Gigabit QSFP+ - przepływ powietrza przód-tył - do montażu w szafie - PoE+ (740 W)

Przełącznik JUNIPER, 48 portów, MNGD L2/L3, Gigabit-Ethernet, 10/100/1000 PoE, 1 HE EX3400-48P
Producent
Juniper Networks
Właściwości sieci
VoIP
WLAN
Kolor
Czarny
Waga
5.74 kg
Liczba sztuk
1
Numer producenta
EX3400-48P
EAN
0832938071001
832938071001

Producent
Juniper Networks
Właściwości sieci
VoIP
WLAN
Kolor
Czarny
Waga
5.74 kg
Liczba sztuk
1
Numer producenta
EX3400-48P
EAN
0832938071001
832938071001
Pasuje również do tego
Zdjęcie produktu dla Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
4,6Średnia ocena: 4,6 z 5Liczba wystawionych ocen: 109
1 823,60 zł
Darmowa wysyłka
Sprzedawca: NovaMBSmart
Zdjęcie produktu dla TP-Link Tapo H500, Jednostka podstawowa, Wewnętrzna, Biały, Przewodowy i Bezprzewodowy, 179 mm, 216 mm
TP-Link Tapo H500, Jednostka podstawowa, Wewnętrzna, Biały, Przewodowy i Bezprzewodowy, 179 mm, 216 mm
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 7
566,83 zł
Sprzedawca: MegaMobileBe
Zdjęcie produktu dla Ubiquiti Door Hub Mini, 10,100,1000 Mbit/s, 50 V, -10 - 40 °C, 5 - 90%, 66 mm, 27,6 mm
Ubiquiti Door Hub Mini, 10,100,1000 Mbit/s, 50 V, -10 - 40 °C, 5 - 90%, 66 mm, 27,6 mm
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
967,22 zł
Darmowa wysyłka
Sprzedawca: Shopyourproduct
Zdjęcie produktu dla Aqara HUB M3, Czarny, -10 - 50 °C, 0 - 95%, Bezprzewodowy, 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), 5 V
Aqara HUB M3, Czarny, -10 - 50 °C, 0 - 95%, Bezprzewodowy, 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), 5 V
4,8Średnia ocena: 4,8 z 5Liczba wystawionych ocen: 6
551,83 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla DECT 200 International, Wewnętrzna, Biały, Dom, 300 m, 40 m, Bezprzewodowy
DECT 200 International, Wewnętrzna, Biały, Dom, 300 m, 40 m, Bezprzewodowy
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
685,00 zł
Darmowa wysyłka
Sprzedawca: NovaMBSmart
Zdjęcie produktu dla Innr Zigbee Bridge, współpracuje z Alexą i Asystentem Google, koncentrator inteligentnego oświetlenia z kontrolą aplikacji
Innr Zigbee Bridge, współpracuje z Alexą i Asystentem Google, koncentrator inteligentnego oświetlenia z kontrolą aplikacji
4,0Średnia ocena: 4,0 z 5Liczba wystawionych ocen: 3
264,94 zł
Darmowa wysyłka
Sprzedawca: Arboremedia
Zdjęcie produktu dla Satechi ST- HUCPHSD replikator portów USB i stacji dokującej do laptopa 3.2 Gen 2 (3.1 Gen 2) Type- C Black
Satechi ST- HUCPHSD replikator portów USB i stacji dokującej do laptopa 3.2 Gen 2 (3.1 Gen 2) Type- C Black
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 2
286,65 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Philips Mostek, Przewodowa, Biały, 2400 - 2483.5 MHz, 50 szt., 2400 - 2483,5 MHz, Pulpit /Ściana
Philips Mostek, Przewodowa, Biały, 2400 - 2483.5 MHz, 50 szt., 2400 - 2483,5 MHz, Pulpit /Ściana
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 20
381,89 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla everHome EcoTracker IR I Odczyt licznika energii elektrycznej EHZ I Odczyt głowicy Smartmeter I Aplikacja
everHome EcoTracker IR I Odczyt licznika energii elektrycznej EHZ I Odczyt głowicy Smartmeter I Aplikacja
4,6Średnia ocena: 4,6 z 5Liczba wystawionych ocen: 14
601,90 zł
Darmowa wysyłka
Sprzedawca: Green_Country
Zdjęcie produktu dla Amazon Echo Studio (2025), Amazon Alexa, Sferyczny, Czarny, Niemiecki, Angielski, Hiszpański, Francuska, Włoski, Dolby Atmos, 9,5 cm
Amazon Echo Studio (2025), Amazon Alexa, Sferyczny, Czarny, Niemiecki, Angielski, Hiszpański, Francuska, Włoski, Dolby Atmos, 9,5 cm
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 18
1 159,00 zł
-125,10 zł
1 033,90 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Netgear XS505Mv2 - Przełącznik - niezarządzany - 5 portów 100/1000/2.5G/5G/10GBase-T
Netgear XS505Mv2 - Przełącznik - niezarządzany - 5 portów 100/1000/2.5G/5G/10GBase-T
1 399,31 zł
Sprzedawca: MegaMobileBe
Zdjęcie produktu dla Hub Adapter 7 USB Type-A 7x Rozdzielacz Rozdzielacz wieloportowy z przełącznikiem 7w1 Aktywny koncentrator danych Stacja dokująca Wieloportowy komputer Notebook Laptop PC Windows Mac Retoo
Hub Adapter 7 USB Type-A 7x Rozdzielacz Rozdzielacz wieloportowy z przełącznikiem 7w1 Aktywny koncentrator danych Stacja dokująca Wieloportowy komputer Notebook Laptop PC Windows Mac Retoo
4,4Średnia ocena: 4,4 z 5Liczba wystawionych ocen: 111
11,89 zł
Sprzedawca: Retoo
Zdjęcie produktu dla FRITZ! Smart Gateway, Biały, Przyciski, Zasilanie, WLAN, Tak, Bezprzewodowy, Gigabit Ethernet, 128-bit AES
FRITZ! Smart Gateway, Biały, Przyciski, Zasilanie, WLAN, Tak, Bezprzewodowy, Gigabit Ethernet, 128-bit AES
4,8Średnia ocena: 4,8 z 5Liczba wystawionych ocen: 10
510,69 zł
Sprzedawca: somnia24
Zdjęcie produktu dla Reolink 8 PORT POE SWITCH 120W, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
Reolink 8 PORT POE SWITCH 120W, Nie zarządzany, Gigabit Ethernet (10/100/1000), Obsługa PoE, Możliwości montowania w stelażu, 1U
328,99 zł
Sprzedawca: SuperTechPL
Zdjęcie produktu dla Zyxel WBE660S-EU0201F Zyxel WBE660S 802.11be Wifi 7 NebulaPro AccessPoint
Zyxel WBE660S-EU0201F Zyxel WBE660S 802.11be Wifi 7 NebulaPro AccessPoint
3 134,70 zł
Sprzedawca: MegaMobileBe
Zdjęcie produktu dla Bramka Zigbee Sonoff Dongle Plus Mg24 (Home Assistant, Openhab, Zigbee2Mqtt)
Bramka Zigbee Sonoff Dongle Plus Mg24 (Home Assistant, Openhab, Zigbee2Mqtt)
4,4Średnia ocena: 4,4 z 5Liczba wystawionych ocen: 12
179,85 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Aplic USB High Speed Video Grabber - Audio Video Converter - PAL NTSC - Digitalizacja filmów i wideo - Grabber - Converter - Software PotPlayer
Aplic USB High Speed Video Grabber - Audio Video Converter - PAL NTSC - Digitalizacja filmów i wideo - Grabber - Converter - Software PotPlayer
4,8Średnia ocena: 4,8 z 5Liczba wystawionych ocen: 8
84,95 zł
-5,00 zł
79,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Somfy TaHoma Switch - Intelligentes Hausautomationsgerät
Somfy TaHoma Switch - Intelligentes Hausautomationsgerät
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 5
685,85 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Ugreen 20265, Przewodowa, USB, Ethernet, 1000 Mbit/s
Ugreen 20265, Przewodowa, USB, Ethernet, 1000 Mbit/s
4,6Średnia ocena: 4,6 z 5Liczba wystawionych ocen: 5
112,40 zł
Sprzedawca: NetworkTechnologies
Zdjęcie produktu dla Xiaomi Smart Home Hub 2 Wireless White
Xiaomi Smart Home Hub 2 Wireless White
4,4Średnia ocena: 4,4 z 5Liczba wystawionych ocen: 5
149,00 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla Adapter koncentratora 10-portowy rozdzielacz USB 3.0 HUB wieloportowy z przełącznikiem 300 MB/s szybki transfer, zasilanie 12 V 5 A do laptopa, komputera PC, smartfona, tabletu, klawiatury, myszy, pamięci flash, wentylatora USB, lampy
Adapter koncentratora 10-portowy rozdzielacz USB 3.0 HUB wieloportowy z przełącznikiem 300 MB/s szybki transfer, zasilanie 12 V 5 A do laptopa, komputera PC, smartfona, tabletu, klawiatury, myszy, pamięci flash, wentylatora USB, lampy
4,4Średnia ocena: 4,4 z 5Liczba wystawionych ocen: 5
210,99 zł
Darmowa wysyłka
Sprzedawca: PrimePick
Zdjęcie produktu dla Hub Primewire USB 3.2 Gen2, 7-portowy rozdzielacz aktywny z zasilaczem, 10 Gbit/s
Hub Primewire USB 3.2 Gen2, 7-portowy rozdzielacz aktywny z zasilaczem, 10 Gbit/s
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
156,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Anker 332, USB Type-C, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 5000 Mbit/s, 30 Hz, 3840 x 2160, 3840 x 2160 px
Anker 332, USB Type-C, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 5000 Mbit/s, 30 Hz, 3840 x 2160, 3840 x 2160 px
97,14 zł
Sprzedawca: TR8
Zdjęcie produktu dla Przejściówka - Czytnik kart - Lightning - SD / Micro SD - USB OTG - Funkcja ładowania - do iPhone iPad
Przejściówka - Czytnik kart - Lightning - SD / Micro SD - USB OTG - Funkcja ładowania - do iPhone iPad
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 13
45,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla GrauGear G-MP01CR Graugear USB-HUB+Kartenleser Multi Front Panel, Type-C USB retail
GrauGear G-MP01CR Graugear USB-HUB+Kartenleser Multi Front Panel, Type-C USB retail
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 5
177,86 zł
Darmowa wysyłka
Sprzedawca: Morelenet
Zdjęcie produktu dla MSI PRO MP251 24,5" IPS FullHD 100Hz
MSI PRO MP251 24,5" IPS FullHD 100Hz
424,76 zł
Darmowa wysyłka
Sprzedawca: Schnaeppchen-Schuppen
Zdjęcie produktu dla Reagle USB C Adapter Hub z 2 HDMI 4K PD 100W USB 3.2 Gen 1 Aluminium
Reagle USB C Adapter Hub z 2 HDMI 4K PD 100W USB 3.2 Gen 1 Aluminium
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
108,25 zł
-28,26 zł
79,99 zł
Sprzedawca: REAGLE
Zdjęcie produktu dla Zestaw 2 sztuk łożysk piasty koła do osi przyczepy L68149 L44649, do osi przyczepowych o średnicy od 1?1/16 cala do 1?3/8 cala, nośność 3500 funtów, 84 sworznie
Zestaw 2 sztuk łożysk piasty koła do osi przyczepy L68149 L44649, do osi przyczepowych o średnicy od 1?1/16 cala do 1?3/8 cala, nośność 3500 funtów, 84 sworznie
186,30 zł
Darmowa wysyłka
Sprzedawca: Zanjo24
Zdjęcie produktu dla Adapter Ethernet - USB 3.0 do Gigabit Ethernet - dla komputerów Mac i Windows
Adapter Ethernet - USB 3.0 do Gigabit Ethernet - dla komputerów Mac i Windows
16,08 zł
Sprzedawca: Jumada
Zdjęcie produktu dla Hama 00200115, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Antracyt, Szary, Status, 0,8 m
Hama 00200115, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Antracyt, Szary, Status, 0,8 m
4,7Średnia ocena: 4,7 z 5Liczba wystawionych ocen: 20
77,11 zł
Sprzedawca: KOKA

Brak opinii klientów

Produkt nie ma jeszcze recenzji.

Polecane dla Ciebie
Zdjęcie produktu dla Hub Primewire USB 3.2 Gen2, 7-portowy rozdzielacz aktywny z zasilaczem, 10 Gbit/s
Hub Primewire USB 3.2 Gen2, 7-portowy rozdzielacz aktywny z zasilaczem, 10 Gbit/s
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
156,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
Primewire hub USB 3.2 Gen1 z aktywnym zasilaczem, aktywny 7-portowy rozdzielacz z 1x zasilaczem wtyczkowym 12V 3A DC, kompatybilny z notebookiem PC laptopem PS4 tabletem
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 3
192,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub Primewire USB 3.2 Gen2, 7-portowy aktywny rozdzielacz z zasilaczem, 10 Gbit/s
Hub Primewire USB 3.2 Gen2, 7-portowy aktywny rozdzielacz z zasilaczem, 10 Gbit/s
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 17
174,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Przejściówka - Hub USB-C 12 w 1 - 2x HDMI - VGA - USB 3.0 - Gigabit Ethernet - SD - LAN - Audio - dla Windows
Przejściówka - Hub USB-C 12 w 1 - 2x HDMI - VGA - USB 3.0 - Gigabit Ethernet - SD - LAN - Audio - dla Windows
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
169,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Przejściówka - Hub USB-C 7 w 1 - HDMI 4K - SD - USB 3.0 - Thunderbolt 3 - do MacBook Pro Air M1 M2 M3 - do Samsung
Przejściówka - Hub USB-C 7 w 1 - HDMI 4K - SD - USB 3.0 - Thunderbolt 3 - do MacBook Pro Air M1 M2 M3 - do Samsung
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
79,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Przejściówka - Czytnik kart - Lightning - SD / Micro SD - USB OTG - Funkcja ładowania - do iPhone iPad
Przejściówka - Czytnik kart - Lightning - SD / Micro SD - USB OTG - Funkcja ładowania - do iPhone iPad
4,5Średnia ocena: 4,5 z 5Liczba wystawionych ocen: 13
45,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Przejściówka - Hub USB-C 4 w 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adapter wieloportowy
Przejściówka - Hub USB-C 4 w 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adapter wieloportowy
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
54,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Przejściówka - Hub USB-C 9 w 1 - HDMI - RJ-45 Fast Ethernet - SD - Power Delivery 3.0 - do Apple MacBook - do Andoida
Przejściówka - Hub USB-C 9 w 1 - HDMI - RJ-45 Fast Ethernet - SD - Power Delivery 3.0 - do Apple MacBook - do Andoida
4,9Średnia ocena: 4,9 z 5Liczba wystawionych ocen: 9
49,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Primewire 8 Port USB 3.2 Gen.1 Port Hub - 8 x USB 3.2 Gen1, w tym 1x port ładowania USB smart Charge - 8 portowy rozdzielacz z zasilaczem - aluminiowa obudowa - do notebooków laptopów ultrabooków tabletów PC - do 5 Gbit/
Primewire 8 Port USB 3.2 Gen.1 Port Hub - 8 x USB 3.2 Gen1, w tym 1x port ładowania USB smart Charge - 8 portowy rozdzielacz z zasilaczem - aluminiowa obudowa - do notebooków laptopów ultrabooków tabletów PC - do 5 Gbit/
4,6Średnia ocena: 4,6 z 5Liczba wystawionych ocen: 16
159,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub USB-C Zenwire 5 w 1: 2x HDMI, VGA, USB, PD 100 W
Hub USB-C Zenwire 5 w 1: 2x HDMI, VGA, USB, PD 100 W
89,99 zł
Sprzedawca: Zenwire
Zdjęcie produktu dla Rozgałęźnik HDMI, 1x wejście, 8x wyjście, rozdzielczość 4K x 2K, HOPE R
Rozgałęźnik HDMI, 1x wejście, 8x wyjście, rozdzielczość 4K x 2K, HOPE R
159,03 zł
8% zniżki
Sprzedawca: TorentSolutions
Zdjęcie produktu dla Hub USB CSL z czytnikiem kart i portem pomocniczym 3x USB 3.2 Gen1/ 2x 3,5 mm jack / microSD + SDXC
Hub USB CSL z czytnikiem kart i portem pomocniczym 3x USB 3.2 Gen1/ 2x 3,5 mm jack / microSD + SDXC
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 4
138,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla dla NMEA2000 6-portowe złącze T M12 5-pinowe 22AWG IP67 wodoodporne stabilne połączenie Lowrance Networks
dla NMEA2000 6-portowe złącze T M12 5-pinowe 22AWG IP67 wodoodporne stabilne połączenie Lowrance Networks
259,00 zł
Darmowa wysyłka
Sprzedawca: Ladenza
Zdjęcie produktu dla Primewire - Hub USB 3.2 Gen2 aktywny z zasilaczem - 4 portowy hub/rozdzielacz - do notebooka, laptopa, PC, kompatybilny z iMac, MacBook (Air, Pro, Mini) - do 10 Gbit/s - Plug & Play - aluminiowa obudowa
Primewire - Hub USB 3.2 Gen2 aktywny z zasilaczem - 4 portowy hub/rozdzielacz - do notebooka, laptopa, PC, kompatybilny z iMac, MacBook (Air, Pro, Mini) - do 10 Gbit/s - Plug & Play - aluminiowa obudowa
4,0Średnia ocena: 4,0 z 5Liczba wystawionych ocen: 2
112,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Hub Primewire USB 3.2 z zasilaczem, ultra cienki 4-portowy rozdzielacz, koncentrator danych do PC PS4 notebook netbook laptop ultrabook tablet PC MacBook, zasilany z magistrali, niebieska dioda LED zasilania, w zestawie zasilacz
Hub Primewire USB 3.2 z zasilaczem, ultra cienki 4-portowy rozdzielacz, koncentrator danych do PC PS4 notebook netbook laptop ultrabook tablet PC MacBook, zasilany z magistrali, niebieska dioda LED zasilania, w zestawie zasilacz
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 5
119,95 zł
-12,00 zł
107,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla Primewire - USB C HUB z RJ45 Ethernet - 10/100/1000 Mbps - Gigabit Ethernet, karta sieciowa LAN - 3 x porty USB 3.2 Gen.1 A - Notebooki, Ultrabooki i, 722304821722
Primewire - USB C HUB z RJ45 Ethernet - 10/100/1000 Mbps - Gigabit Ethernet, karta sieciowa LAN - 3 x porty USB 3.2 Gen.1 A - Notebooki, Ultrabooki i, 722304821722
124,95 zł
-19,00 zł
105,95 zł
Darmowa wysyłka
Sprzedawca: Ganz-Einfach
Zdjęcie produktu dla 3 w 1 USB 3.1 Type-C do HDMI 4K@60Hz, VGA i złącze audio 3,5 mm, czarny, HOPE R
3 w 1 USB 3.1 Type-C do HDMI 4K@60Hz, VGA i złącze audio 3,5 mm, czarny, HOPE R
113,69 zł
8% zniżki
Sprzedawca: TorentSolutions
Zdjęcie produktu dla Adapter JSAUX HUB USB-C do konsoli Steam Deck, HDMi 4k 60Hz 100W, stacja dokująca 5 w 1 do konsoli Steam Deck, akcesoria do konsoli Steam Deck
Adapter JSAUX HUB USB-C do konsoli Steam Deck, HDMi 4k 60Hz 100W, stacja dokująca 5 w 1 do konsoli Steam Deck, akcesoria do konsoli Steam Deck
5,0Średnia ocena: 5,0 z 5Liczba wystawionych ocen: 1
166,53 zł
-7,93 zł
158,60 zł
Sprzedawca: tradebit
Zdjęcie produktu dla HOPE R HDMI Switch 4 wejścia 1 wyjście HDMI i audio, pilot zdalnego sterowania, HDR+ARC obsługuje 3D i UHD 4K, czarny
HOPE R HDMI Switch 4 wejścia 1 wyjście HDMI i audio, pilot zdalnego sterowania, HDR+ARC obsługuje 3D i UHD 4K, czarny
106,42 zł
8% zniżki
Sprzedawca: TorentSolutions
Zdjęcie produktu dla koncentrator 5 w 1 USB 3.1 Type-C do HDMI 4K, 3 x USB 3.0, 1 x USB3.1 do 5 Gb/s, kompatybilny z Samsung Dex
koncentrator 5 w 1 USB 3.1 Type-C do HDMI 4K, 3 x USB 3.0, 1 x USB3.1 do 5 Gb/s, kompatybilny z Samsung Dex
104,28 zł
8% zniżki
Sprzedawca: TorentSolutions