Auerswald COMfortel 2600 IP, IP Phone, Czarny, Zestaw słuchawkowy przewodowy, Plastik, SD, SDHC, 100 Mbit/s
1510,99 zł
+ 12,99 zł za wysyłkę
Prosto do Twojego domu
Bezpłatny zwrot towaru – 14 dni
Podane ceny zawierają podatek VAT.
Informacje na temat bezpieczeństwa produktów:




















Więcej o produkcie
Opis i dane produktu
Wszechstronny, utalentowany i niezwykle atrakcyjny: telefon VoIP dla standardowej telefonii systemowej SIP i IP COMfortel 2600 IP nie może się zdecydować: Czy jest to telefon systemowy dla centrali Auerswald IP PABX, czy standardowy telefon SIP dla rozwiązania soft PBX lub IP Centrex?
Dobrze, że nie musi decydować, ponieważ jako hybrydowy telefon VoIP po prostu zawsze pasuje.Najważniejsze cechy:
- Kolorowy wyświetlacz TFT, 4,3" (10,9 cm), 65 536 kolorów z rezystancyjnym dotykiem
- 100 kont z możliwością podziału na 10 operatorów, maks. 1 konto jako telefon systemowy Auerswald
- Pole lampy zajętości (BLF)
- Jakość głosu HD w trybie słuchawki i głośnomówiącym
- Możliwość 3-stopniowej regulacji kąta nachylenia telefonu
- 15 programowalnych przycisków funkcyjnych, 2 poziomy
- Podłączenie bezprzewodowych zestawów słuchawkowych (DHSG)
- Książka telefoniczna,
- 10.000 wpisów lokalnie w telefonie
- Blokada telefonu, połączenia alarmowe nadal możliwe
Opis techniczny:
- Oddzielny interfejs dla dynamicznych zestawów słuchawkowych, również z obsługą DHSG - Rozszerzenie pamięci poprzez włożenie karty SD/SDHC (zalecane do 8 GB, brak w zestawie) - Maks. 3 moduły Xtension300 z 30 przyciskami funkcyjnymi każdy na 2 poziomach - Napięcie robocze: PoE (zgodnie z IEEE 802.3af)
- Funkcje IP - 100 kont z możliwością podziału na 10 dostawców, maks. 1 konto jako telefon systemowy Auerswald - Busy Lamp Field (BLF) - Data i czas przez NTP - Digest authentication (MD5) - Prosta integracja jako zewnętrzne rozszerzenie przez Internet - Wysoka jakość głosu dzięki eliminacji echa i Comfort Noice Generation (CNG) - Zintegrowany serwer WWW HTTP/HTTPS - Zintegrowany klient VPN - Masowa instalacja przez serwer provisioningu (HTTP, HTTPS i TFTP) - Priorytetyzacja pakietów głosowych (Diff Serv)
- Inne funkcje IP - Zgodność z SIP zgodnie z RFC 3261 - Zasilanie przez Ethernet (PoE - Power over Ethernet) - STUN (UDP over NAT) - Wybieranie tonowe podczas połączenia zgodnie z RFC 2833 - Transport Layer Security (TLS) - Szyfrowana transmisja danych głosowych (SRTP) zgodnie z RFC 3711 i RFC 4568 - Szyfrowana transmisja znaków (SIPS) zgodnie z RFC 3261 - Obsługa VLAN zgodnie z IEEE 802.1q - Kodek VoIP G.722 kodek VoIP G.722 (szerokopasmowy) z obsługą sprzętu, np. COMpact 3000, Asterisk lub rozwiązania IP Centrex - kodeki VoIP G.711μ-Law/a-Law i iLBC - preselekcja kodeka VoIP
- Funkcje systemu i wygody - Wyświetlanie numerów telefonów (CLIP) i nazwisk (CNIP) z lokalnej i centralnej książki telefonicznej systemu telefonicznego Auerswald - Automatyczne podświetlenie z regulacją jasności i czasu włączenia - Jakość głosu HD w trybie słuchawki i głośnomówiącym - Możliwość załadowania niestandardowych obrazów tła i dzwonków - Dzwonek, Głośność dzwonka, słuchawki i zestawu głośnomówiącego regulowana oddzielnie - Wyciszenie mikrofonu - Kąt nachylenia telefonu można regulować w 3 stopniach - Wyszukiwanie nazw online (wyszukiwanie wsteczne) z systemami telekomunikacyjnymi IP - Zasilanie przez połączenie systemowe - Książka telefoniczna, >10.000 wpisów lokalnie w telefonie - Blokada telefonu, połączenia alarmowe nadal możliwe
- Funkcja automatycznej sekretarki - Aktywacja przez włożenie karty SD/SDHC - Aktywacja i przekazywanie wiadomości może być kontrolowane zdalnie - Powitania (25) i wiadomości (250) - Najlepsza jakość dźwięku dzięki nieskompresowanemu nagrywaniu - Prosta aktywacja za pomocą klawiszy funkcyjnych - Nagrywanie rozmów i funkcja dyktowania (notatka głosowa) - Odbiór połączenia i powitanie w zależności od typu i numeru połączenia
- Obsługiwane platformy komunikacyjne - COMmander 6000, 6000R, 6000RX - COMmander Business, Business 19" - COMmander Basic.2, Basic.2 19" - COMpact 4000, 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - COMpact serii 3000 (bez funkcji systemowych) - Rozwiązania Asterisk - Rozwiązania P-Centrex, Hosted PBX - Soft-PBX
- System operacyjny Android - Alfanumeryczna klawiatura Android za pośrednictwem wyświetlacza dotykowego - Prosta personalizacja za pomocą zakupionych lub samodzielnie napisanych aplikacji - Prosta synchronizacja, w tym przesyłanie danych kalendarza i kontaktów, a także wiadomości z Microsoft® Exchange, usługami Google™, Apple® iCloud i TelekomCloud - Innowacyjna koncepcja obsługi za pomocą dotyku i przycisków
- Typ produktu:
- IP Phone
- Kolor produktu:
- Czarny
- Typ słuchawki:
- Zestaw słuchawkowy przewodowy
- Tworzywo obudowy:
- Plastik
- Obsługiwane typy kart pamięci:
- SD, SDHC
- Realna szybkość przesyłania danych:
- 100 Mbit/s
- System operacyjny:
- Windows Vista/7/8, Apple Mac OS X, Linux
- Pojemność książki telefonicznej:
- 10000 wejścia
- Automatyczna sekretarka:
- Tak
- Regulacja głośności:
- Cyfrowy
- Ekran dotykowy:
- Nie
- Długość przekątnej ekranu:
- 10,9 cm (4.3")
- Kolory wyświetlacza:
- 65536 kolorów
- Typ ekranu dotykowego:
- Rezystancyjny
- Podświetlenie wyświetlacza:
- Tak
- Kodeki glosu:
- G.711, G.722
- Przewodowa sieć LAN:
- Tak
- Wi-Fi:
- Nie
- Bluetooth:
- Nie
- Szyfrowanie / bezpieczeństwo:
- HTTPS
- Ilość portów Ethernet LAN (RJ-45):
- 1
- Obsługa PoE:
- Nie
- Szerokość produktu:
- 275 mm
- Głębokość produktu:
- 210 mm
- Wysokość produktu:
- 170 mm
- Waga produktu:
- 1,05 kg
- Szerokość opakowania:
- 200 mm
- Głębokość opakowania:
- 210 mm
- Wysokość opakowania:
- 100 mm
- Waga wraz z opakowaniem:
- 600 g
- Kabel Ethernet:
- Tak
Zamów już dziś i ciesz się niezawodną komunikacją! teraz!
AUERSWALD COMfortel 2600 IP czarny to wysokiej jakości przewodowy telefon stacjonarny VoIP/IP do użytku biznesowego, wyposażony w duży, czytelny kolorowy wyświetlacz, dźwięk HD zapewniający czystą jakość głosu, programowalne przyciski funkcyjne, zintegrowaną książkę telefoniczną i listę połączeń, Gigabit Ethernet z obsługą PoE, bezpiecznym połączeniem SIP i intuicyjną obsługą – idealny do biur, call center i domowego biura.
AUERSWALD COMfortel 2600 IP schwarz
- Producent
- Auerswald
- Właściwości sieci
- Zdalna konfiguracjaUSBVoIPWLANmicroSDFaksSICHSDPA+VPNAutomatyczna sekretarka
- Kolor
- Czarny
- Waga
- 1.05 kg
- Liczba sztuk
- 1
- Numer producenta
- 90073
- EAN
- 4019377900734
- Producent
- Auerswald
- Właściwości sieci
- Zdalna konfiguracjaUSBVoIPWLANmicroSDFaksSICHSDPA+VPNAutomatyczna sekretarka
- Kolor
- Czarny
- Waga
- 1.05 kg
- Liczba sztuk
- 1
- Numer producenta
- 90073
- EAN
- 4019377900734












Najniższa cena z 30 dni przed obniżką na kaufland.pl


















Brak opinii klientów
Produkt nie ma jeszcze recenzji.





Najniższa cena z 30 dni przed obniżką na kaufland.pl




Najniższa cena z 30 dni przed obniżką na kaufland.pl










